Pas de signal [Résolu/Fermé]

Signaler
-
 Guerrire -
bonjour, depuis hier, j ai un ecran noir avec affiché pas de signal sur ma tele, elle marchait tres bien, mon decondeur tnt hd est neuf, est ce que ca pourrait etre du a la neige, puisque c est arrive a ce moment la, pouvez vous m aider? merci

3 réponses

Messages postés
24140
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
25 novembre 2020
7 276
Bonjour , je dirai oui la météo peut perturbée le signal sinon en premier il faut demandé aux voisins ci ils sont le même problème ( donc suite à ci sa fonctionne chez les voisins ) il faut vérifié les branchement et puis aussi relancer une recherche des chaines ...

--
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

bjr et merci de me repondre, en effet j ai demande a mon voisin, mais il a une box, et j ai verifié mes branchements , tout est nickel, je vais faire une nouvelle recherche de chaine au cas ou, mais....
Messages postés
24140
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
25 novembre 2020
7 276 > sylvie
Vous n'avez pas un autre voisin qui à une antenne classique ( râteau ) ?
merciiiiii bcp!!! j ai recherché les chaines , ca marche!!!merci
Messages postés
24140
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
25 novembre 2020
7 276
De rien , bonne soirée devant la télé ce soir ...
A+
Bonjour,
Depuis mon installation dans mon nouveau logement doté d'une prise hertzienne ( c'est à dire de base ) car le Propriétaire ne s'est pas cassé la tête!! je capte la télé ( toutes les chaînes ) pendant 3 jours puis d'un coup plus de signal et ce pendant + d'un mois!
Ca revient de temps en temps par miracle!!! Bref je ne sais plus quoi faire.
J'ai pourtant acheter une antenne intérieur qui ne m'a servit à rien! rapporté j'essaie de trouver une solution le Proprio ne souhaitant pas intervenir lamentable.
Qui plus est ( aucun rapport avec la télé mais...) prise de téléphone existante, mais les Techniciens en ouvrant le boitier aucun branchement fil ou câble.
Bref!! tout cela impossible à vérifier le jour de l'état des lieux, logement bien agréable mais doté du minimum afin de pouvoir le louer.
Si quelqu'un a une solution hé bien je prends ;) Merci