Problème de replay, direct sur ordinateur, w9 m6

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
jeudi 4 janvier 2018
Statut
Membre
Dernière intervention
5 janvier 2018
-
Messages postés
15560
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
23 octobre 2021
-
Bonjour/Bonsoir,

Sur ordinateur, sachant que:

-Je suis sur Google Chrome
-J'ai Avast comme anti-virus
-Mon système d'exploitation est Windows 7
-Mon appareil est un Acer (ordinateur)

Quand je vais sur w9 ou bien m6 et que je mets un replay ou que je mets en direct, je vois l'énoncé de l'émission etc. sauf que sur l'écran sur lequel est censé apparaître l'épisode de mon émission et bien l'écran reste noir.
J'ai désactivé Avast pendant quelques minutes et j'ai remarqué que ça marchait parfaitement. Je l'ai réactivé et ça ne marchait plus.
Quelqu'un pourrait m'aider à résoudre le problème sur mon Avast?

Merci.

Cordialement.

2 réponses

Messages postés
3
Date d'inscription
jeudi 4 janvier 2018
Statut
Membre
Dernière intervention
5 janvier 2018
5
Wouah incroyable haha! Les replays et directs de w9 et m6 remarchent! Je ne sais pas par quel miracle mais je suis soulagée.
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
15560
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
23 octobre 2021
7 599
Bonjour ,

Reviens sur ton post initial pour le mettre en résolu

https://forums.commentcamarche.net/forum/affich-35114694-probleme-lecture-en-direct-et-replay-de-w9-et-m6

Bonne soirée.