Casque beats solo 3 [Résolu/Fermé]

Signaler
-
Messages postés
28618
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
4 juillet 2020
-
Bonjour,
Voilà mon problème est le suivant. Mon téléphone Samsung galaxy a3 2016 détecte mon casque beats solo 3 via la Bluetooth mais lorsque je clique dessus cela me marque "impossible de connecter le beats 3". Aucun problème avec le téléphone de mon conjoint qui est un Samsung S8. Les mises à jour de mon téléphone sont faites. J'ai essayé de réinitialiser le casque... rien ne fonctionne. Au prix du casque, le cadeau de Noël devient un peu de l'argent mis en l'air... Merci pour toutes les réponses que vous pourrez m'apporter. Bonnes fêtes

3 réponses

Bonjour j'ai le même problème mon Samsung a3 ne veut pas ce connecter à mon casque béats solo 3 et quand je vais dans les paramètres je ne peut pas vider le cache. Merci de vos réponse
18
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63809 internautes nous ont dit merci ce mois-ci

Messages postés
28618
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
4 juillet 2020
6 591
Salut,

Est-ce que le casque a déjà été mis en mode appairage, afin d'effectuer un première connexion avec appairage, au moins ? ;o))

Voir ici pour l'appairage : https://www.beatsbydre.com/fr/support/how-to/set-up-and-use-solo3-wireless
Messages postés
28618
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
4 juillet 2020
6 591 > Lea
En appuyant sur le bouton de menu, vérifie si tu n'as pas les applications systèmes et ça devrait y être. :-)
Non je n'y ai pas...
Et quand je vais dans paramètres > bleutooth ça me propose juste de l'activer ou le désactiver
Messages postés
28618
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
4 juillet 2020
6 591 > Lea
On ne parle pas de "Paramètres -> Bluetooth"

Mais des paramètres -> Applications -> Bluetooth ;-)
Oui oui quand je vais dans Paramètres > Applications, il n'y a pas le Bluetooth
Messages postés
28618
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
4 juillet 2020
6 591 > Lea
Donc, ouvre le petit menu d'options -> "Afficher les applications systèmes" ou une option de ce genre (ça dépends les versions Android), et là, tu trouveras le Bluetooth.
Ça y est je suis passée par les paramètres Bluetooth et vider les autres appareils. Ça fonctionne. Merci beaucoup. Passez de bonnes fêtes !!!
Messages postés
28618
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
4 juillet 2020
6 591
Je t'en prie.

Étalement ! ;-)