Problème carte réseau RTL8723BE... [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 19 juillet 2015
Statut
Membre
Dernière intervention
25 octobre 2017
-
Messages postés
80815
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 novembre 2020
-
Bonjour,

Depuis ce début d'apres-midi, je ne parviens plus à me connecter sur Le réseau wifi (hors j'en ai besoin pour des recherches importantes).
J'ai un Lenovo. Windows 8.
Le problème se situerai au niveau des cartes réseau. Le périphérique "Realtek RTL8723BE Wireless LAN 802.11n PCI-E NIC" ne peut pas démarrer.
Je l'ai désactivé et réactivé mais rien n'y fait.
Je n'ose pas désinstaller le périphérique de peur de ne pas le retrouver pour le réinstaller... est-ce idiot de ma part? Devrai-je en réinstaller un autre? Si oui lequel?


Que puis-je faire ?


MERCI pour vos réponses.

2 réponses

Messages postés
80815
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 novembre 2020
11 939
Bonjour,

Fais clic droit sur la carte Realtek RTL8723BE Wireless...
Désinstaller

Clique sur --> Action
Rechercher les modifications sur le matériel.

L'être humain est à son mieux quand les choses sont au pire
Messages postés
3
Date d'inscription
dimanche 19 juillet 2015
Statut
Membre
Dernière intervention
25 octobre 2017

Merci bcp!
Messages postés
80815
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 novembre 2020
11 939
De rien.
Bonne soirée.