Aucun signal câble sur TV [Résolu/Fermé]

Signaler
-
Messages postés
9
Date d'inscription
mercredi 11 octobre 2017
Statut
Membre
Dernière intervention
17 octobre 2017
-
Bonjour,

Je dispose d'une TV Samsung LE32E420 (avec port HDMI) et d'un ordinateur de bureau Antec ( avec port Mini HDMI).

Hier je branche mon câble HDMI reliant mon PC a ma TV jusque la aucun soucie,j'ai pu correctement dupliquer mon écran sur la TV. Mais depuis ce matin impossible, la TV me dit "aucun signal" quand le câble est correctement branché , et quand je débranche le câble HDMI elle me dit "aucun câble" donc elle voit bien que je branche un câble.
Mon pc lui ne trouve pas de périphérique brancher.

Par contre ce même câble HDMI brancher a mon écran d'ordinateur LG (PC -> Ecran) fonctionne lui très bien .

Merci d'avance.

3 réponses

J'ai du mal m'exprimer, elle ne fonctionne pas quand le câble et correctement brancher elle me dit " aucun signal "
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
40139
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 janvier 2021
9 986
L'entrée HDMI utilisée est bien celle sélectée dans "Source" du téléviseur ?
Un simple clic sur la barre d'espace du PC ne fait pas apparaitre l'image ?
l'entre HDMI est bien selectée dans source du téléviseur, non aucun manipulation ne fait apparaitre l'image sur le téléviseur
Messages postés
40139
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 janvier 2021
9 986
Le téléviseur apparait dans les périphériques ?
Voir dans "panneau de configuration" - "matériel et audio" - "périphériques et imprimantes"

 Très difficile d'attraper un chat noir dans une pièce sombre.
                              Surtout quand il n'y est pas...
Messages postés
9
Date d'inscription
mercredi 11 octobre 2017
Statut
Membre
Dernière intervention
17 octobre 2017

j'ai changer le câble HDMI et depuis ça fonctionne sur la TV , donc j'imagine que c'étais ça. Mais pourquoi l'ancien fonctionne sur l’écran du pc et pas de la Tv mystère. Merci pour les réponses
Messages postés
40139
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 janvier 2021
9 986
Bonjour,
quand je débranche le câble HDMI elle me dit "aucun câble"
Où est le problème... ? si le câble est débranché que pourrait-elle dire d'autre ?