Erreur OUTLOOK 2007 (0x800CCC6F [Fermé]

Signaler
-
 val -
Salut à tous !

Voilà j'ai un léger soucis ... j'arrive pas à envoyer mes mails avec Outlook 2007.
J'ai comme FAI Free.
Voici le message que j'ai lorsque je tente d'envoyer un mail.
La tâche «Envoi » a signalé une erreur (0x800CCC6F) : « Le serveur de courrier sortant (SMTP) a signalé une erreur interne. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP). Réponse du serveur : 554 <unknown[77.193.154.86]>: Client host rejected: Access denied »

Je précise que j'ai jamais eu de soucis avec outlook 2007 jusqu'à hier .....

Voili voilou ... merci de m'aider ...

A tantôt !!!

15 réponses

Bonjour,
Ton problème est il seulement avec outlook?
Pas d'autres souci de connexion (internet par exemple)?
Et est ce que tu peux recevoir des mails?
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

je n arrive pas a me connecte sur hotmail et sur outlook les mème message rentre plusieurs fois
que faire !
Bé non justement j'arrive à recevoir les mails et j'ai pas de soucis de connection.
Y a juste pour l'envoi des messages que ca bug un peu ... du coup je suis obligée de retourner sur le site de free pour envoyer tout.

Donc voila ... merci pour votre aide
Je n'ai rien téléchargé !

Voici le nouveau message que j'ai reçu

Envoi du message de test de la messagerie: Le serveur de courrier sortant (SMTP) a signalé une erreur interne. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).
Bonjour, est-ce que vous avez trouvé la solution parce que j'ai exactement le même message d'erreur et que je suis bloquée, ça fait 3 sema&ines que je bosse sur cet ordi avec OUTLOOK paramétré ... nickel pendant 3 semaines, et là tout à coup .... OUTLOOK bloque les mails sortants !!! mais pas les mails entrants .... GRRRR help please
j'avais ce problème aussi depuis un bout de temps :
j'avais une messagerie sur free et ensuite j'ai pris un abonnement numericable et je n'arrive pas a envoyer des messages depuis outlook ou thunderbird....
il suffit de changer le smtp.free.fr en smtp.numericable.fr

j'ai trouvé une réponse sur ce site :
http://www.libellules.ch/phpBB2/viewtopic.php?t=13745
essaie ceci, cela a fonctionné pour moi :

modifie ton compte de messagerie
- clique sur paramètres supplémentaires
- sélectionne l'onglet "serveur sortant"
coche l'option "mon serveur sortant (SMTP) requiert une authentification" et sélectionne le bouton radio "se connecter au serveur de courrier entrant avant d'envoyer le courrier"
j'avais ce problème aussi depuis un bout de temps :
j'avais une messagerie sur free et ensuite j'ai pris un abonnement numericable et je n'arrive pas a envoyer des messages depuis outlook ou thunderbird....
il suffit de changer le smtp.free.fr en smtp.numericable.fr

j'ai trouvé une réponse sue ce site :
http://www.libellules.ch/phpBB2/viewtopic.php?t=13745
énorme ! ça a marché
merci bcp
(par contre bien penser à déchocher "Ce serveur nécessite une connexion sécurisée (SSL)" dans l'onglet Avancé)
> marco
Bonjour,
Ma config:
Vista, Office 2007.
J'ai essayé les différentes solutions indiquées. J'ai tjs pareil.
Qq'un aurait-il d'autres idées?
Merci
Pour résumer, il faudra entrer pour le serveur entrant l'adresse de votre messagerie web exemple pour orange: pop.wanadoo.fr

et pour le serveur sortant celle de votre opérateur internet exemple pour neuf:
smtp.neuf.fr
Est ce qu'il y a eu de l'orage chez toi hier?
bé non pas d'orage non plus ... chez moi c'est soleil !
Ouais donc y a un problème de protocole smtp...
Est ce que outlook est correctement paramétré?
en fait j'ai mis le meme protocole que j'ai trouvé sur le courrier de free
Et est que l'ip indiqué 77.193.154.86 en access denied correspond à un ip de ton protocole TCP/IP?
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 170
bonjour

est-ce -que tu n'aurais pas téléchargé un logiciel ,de sécurité par hasard

¨j'ai le même message d'erreur et effectivement j'ai téléchargé registry booster 2
J'ai le même problème et je suis pas a mes début en informatique.

Mon outlook 2003 fonctionne très bien avec la même configuration.

Le Outlook 2007 reçoir les mails mais refuse de se connexcter au serveur sortant.

Ca fait chier en crisse.

Pis j'ai passé trois heures au téléphone avec les technicien complètement incompétent de Bell sans succès. (mon fournisseur)

voici le code d'erreur:
Envoi du message de test de la messagerie: Outlook n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si ce message réapparaît, contactez l'administrateur du serveur ou le fournisseur de services Internet.

(0x80042109)


On va la trouver la solution.... tabouère!

HappyDavy
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 717
bonjour ,
tu peux regarder la FAQ d'outlook ICI ou alors [http://www.faqoe.com/index.php?bas=/rep/liensie7.html ICI)


bonne lecture !
Bon!
J'ai réglé mon problème d'envoi de mails. Certains étaient semble-t-il bloqués sur le webmail Free car tout d'un coup qq dizaines de mails sont partis. Ceux bloqués dans la boite d'envoi d'Outlook ne sont pas repartis automatiquement mais en les reprenant un par un, ça marche!
Subsiste un autre problème:
Sur Free, ils ont remplacé le webmail imp.free.fr par zimbra.free.fr
Le dossier boite de reception est identique des 2 côtés mais j'ai créé sous zimbra des sous-dossiers (sous boite de reception). Ces sous-dossiers ne sont pas synchronisés.
Les paramètres fonctionnent pour imp, mais pas pour zimbra.
Qui a une solution???
Les BONS techniciens de chez Free sont les bienvenus, car pour le moment les réponses n'apportent rien!
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 717
oui je crois que les techniciens de chez free dorment !!

mais tu as encore demain pour essayer de les joindre !

après ce sera l'année prochaine !!!