Problème TLS, connexion [Fermé]

Signaler
Messages postés
11
Date d'inscription
mercredi 14 décembre 2016
Statut
Membre
Dernière intervention
5 novembre 2019
-
Messages postés
179389
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 juillet 2020
-
Bonjour,

Depuis hier j'essaie d'aller sur internet mais je n'y arrive pas que cela soit en essayant sur chrome, Mozilla,... Je suis sur mon pc portable et cela m'indique seulement " établissement d'une liaison TLS avec google " et la page reste blanche :/
J'arrive à me connecter sur mon gsm, et sur mon autre pc donc ce n'est pas un problème de wifi. Il n'y a que sur ce pc portable là que cela ne fonctionne pas.
Quelqu'un saurait-il ce que je pourrai faire pour régler cette situation ?

Merci d'avance pour toute réponse !!

3 réponses

Messages postés
179389
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 juillet 2020
21 593
Tous les cas sont présents sur cette page : https://forum.malekal.com/viewtopic.php?t=47196
3 cas peuvent causer ces problèmes d'accès aux sites sécurisés (grosso modo)

1) des infections mais je doute que ce soit le cas chez vous, Malwarebytes - Tutoriel Malwarebytes Anti-Malware version gratuite permet de vérifier
2) un antivirus qui effectue des analyses SSL et qui causent problème, je ne sais pas si Panda pose problème. BitDefender et ESET sont connus pour cela.
3) Vous êtes sur Windows XP, avec IE et Google Chrome, les sites sécurisés récent ne fonctionneront pas, il faut utiliser Firefox qui a son propre magasin de certifications.
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57493 internautes nous ont dit merci ce mois-ci

Messages postés
41339
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
26 juillet 2020
4 083
salut

l'heure et la date sont à jour dans la barre des tâches?

@+
Messages postés
11
Date d'inscription
mercredi 14 décembre 2016
Statut
Membre
Dernière intervention
5 novembre 2019

Oui, elles sont à jour :/
Bonjour, j'ai exactement le même problème... Avez-vous trouvé une solution?
Même problème
Messages postés
11455
Date d'inscription
dimanche 1 septembre 2013
Statut
Membre
Dernière intervention
15 août 2017
3 659
Bonjour,

Commencez par nettoyer les fichiers temporaires de votre navigateur avec CCleaner par exemple :
https://www.commentcamarche.net/download/telecharger-168-ccleaner
Messages postés
11
Date d'inscription
mercredi 14 décembre 2016
Statut
Membre
Dernière intervention
5 novembre 2019

Le problème c'est que je dois le télécharger :/
Or je n'arrive à accéder à aucune page
Messages postés
11455
Date d'inscription
dimanche 1 septembre 2013
Statut
Membre
Dernière intervention
15 août 2017
3 659
Nettoyez avec Windows, ça fonctionne aussi.