Problème d'envoi de mails sur messagerie SFR

Fermé
aliasjo Messages postés 12 Date d'inscription mardi 5 avril 2016 Statut Membre Dernière intervention 25 mars 2018 - 30 mai 2017 à 01:26
aliasjo Messages postés 12 Date d'inscription mardi 5 avril 2016 Statut Membre Dernière intervention 25 mars 2018 - 2 juin 2017 à 22:06
Bonjour à tous
Qui pourrait m('aider ou m'expliquer ce qui se passe pour le rejet d'envoi de mails écrits et réponses à des mails reçus sur ma messagerie
Je reçois le message suivant:
Erreur à l'envoi mail
Votre mail n'a pu être envoyé un des paramètres est incorrect
Dans le Détail j'obtiens le code 550 : 550 5. 7. 1 WEB_JBL_40
En consultant mon fournisseur d'accès SFR que tout est correct et m'indique que tout est correct que le problème vient de mon ordinateur et qu'il faut faire appel à un dépanneur
Je suis complètement largué d'autant plus que tout le reste semble fonctionner normalement avec réception et lecture normale des mails
SVP qui peux me venir en aide ?
Merci pour tout contact
Cordialement
Alisjo

2 réponses

aliasjo Messages postés 12 Date d'inscription mardi 5 avril 2016 Statut Membre Dernière intervention 25 mars 2018 1
2 juin 2017 à 16:18
Bonjour GPUI
Désolé de vous relancer j'ai ouvert le lien qui m'envoi vers un certain @leternois sur un forum SFR et là que faut-il faire?
Merci de m'indiquer un Procédure
Cordialement
1
aliasjo Messages postés 12 Date d'inscription mardi 5 avril 2016 Statut Membre Dernière intervention 25 mars 2018 1
2 juin 2017 à 22:06
Bonjour,
Toutes mes excuses je fais certainement des erreurs de manipulation, comment faire pour échanger des infos entre nous
Merci pour toute explication
Cordialement
0