MODEM OU POINT D'ACCES MOBILE ???

[Résolu/Fermé]
Signaler
Messages postés
114
Date d'inscription
jeudi 28 janvier 2016
Statut
Membre
Dernière intervention
26 décembre 2020
-
Messages postés
4492
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
14 juillet 2021
-
Bonjour,

J'ai un mobile Samsung Grand Prime que j'ai paramétré afin de l'utiliser comme modem pour avoir Internet sur mon PC (Windows 10).

La connexion WIFI est établie sans problème, mais l'affichage des pages Internet est extrêmement long voire n'aboutit pas. De plus, mes mails n'arrivent pas dans mon logiciel de messagerie depuis mon FAI. Par contre, je parviens à en envoyer.

D'autre part, une notification apparaît en permanence sur mon mobile "Modem ou point d'accès activé. Appuyez ici pour configurer".

Est-ce que quelqu'un sait pourquoi cela fonctionne si mal ?
Y-aurait-il un ou des paramètres à modifier quelque part dans le mobile ?

Merci d'avance



1 réponse

Messages postés
4492
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
14 juillet 2021
1 336
Bonjour,

Le telephone est-il sous couverture 3G ou 4G ?
Quel est le debit moyen constaté sur le telephone ? (L'application Speedtest peut vous aider à determiner le debit sur le telephone).

Messages postés
114
Date d'inscription
jeudi 28 janvier 2016
Statut
Membre
Dernière intervention
26 décembre 2020

Bonjour,

Le téléphone est en couverture 4G.

J'ai utilisé Speedtest et les résultats sont moyenne 0.03 MBIT/s en moyenne et 0.08 MBIT/s maxi.
Messages postés
4492
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
14 juillet 2021
1 336
0, 03 MBIT/S ? C'est trop peu, tout ce comprend !