Chrome : page blanche [Résolu/Fermé]

Signaler
Messages postés
279
Date d'inscription
samedi 31 juillet 2010
Statut
Membre
Dernière intervention
11 mai 2020
-
Messages postés
80087
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
22 juillet 2020
-
Bonjour,

Depuis quelques jours , lorsque je lance Chrome, j'ai une page blanche qui s'ouvre.
Je n'ai que le logo en haut et en bas à gauche, pas de possibilités d'aller dans les paramètres etc...
J'ai tenté plusieurs solutions mais sans succès : faire un scan avec ZHP, puis avec malwarebytes, Adw cleaner mais rien n'y fait. J'ai également tenter de le désinstaller puis de le réinstaller mais cela n'a pas solutionné le souci.
Je n'ai ce souci seulement avec Google chrome, edge et internet explorer fonctionne bien.

Merci de votre aide



3 réponses

Messages postés
279
Date d'inscription
samedi 31 juillet 2010
Statut
Membre
Dernière intervention
11 mai 2020
1
Personne ne peut m'aider ?

merci
Messages postés
80087
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
22 juillet 2020
11 192
Bonjour,

Si tu n'as rien à sauvegarder:
Désinstalle Google Chrome et réinstalle-le proprement.

Panneau de configuration
Options des dossiers
Onglet affichage
Coche --> afficher les fichiers et dossiers cachés
Appliquer et OK.

Par la suite, Programmes et fonctionnalités
Désinstalle --> Google Chrome
Redémarre le pc.

Va supprimer le dossier google dans ce répertoire:
--> C:\utilisateurs\ton nom d'utilisateur\AppData\Local

Ensuite, va dans --> C\program files (X86)
Supprime le dossier --> Google Chrome

Supprime les raccourcis Google Chrome sur le bureau.

Réinstalle-le --> Google Chrome
Bonjour Kaneagle,

Merci beaucoup pour votre efficacité, le problème est résolu !
Bravo et merci pour vos explications simples et précises.

Bonne journée
Messages postés
80087
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
22 juillet 2020
11 192
De rien.
Bonne journée.