"CPU Fan speed error detected" [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 28 septembre 2016
Statut
Membre
Dernière intervention
28 septembre 2016
-
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
-
Bonjour,
Alors que je démarrait pour la première fois mon PC nouvellement monté avec quelques difficultés je réussi à demarer de BIOS mais decida de l'ignorer pour acceder aux windows XP contenue dans le disque dur quand le BIOS contenu dedans (American Megatrends) me prevenu d'une erreur du ventilateur et qu'il devait être mal "branché" je l'ai donc enlever (plusieurs fois) et remit sans succès c'est donc déspérer que je demande de l'aide afin de pouvoir lancer mon PC correctement
Merci

3 réponses

Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
190
salut tu connais ta config?
Messages postés
4
Date d'inscription
mercredi 28 septembre 2016
Statut
Membre
Dernière intervention
28 septembre 2016

Merde Désolé j'ai réussi entre temps a résoudre le problème pour les personnes qui ont eu le même problème j'ai résolu en allant dans les paramètres BIOS et sur l'option CPU température sélectionner ignorer
Messages postés
21672
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
8 juillet 2020
1 506
Salut

Euh bah déjà, si tu as du matériel neuf, oublie XP, plus mis à jour depuis 2014 pour commencer, et pour lequel tu ne trouvera aucun pilote.
Messages postés
4
Date d'inscription
mercredi 28 septembre 2016
Statut
Membre
Dernière intervention
28 septembre 2016

Mettre Ignorer pour CPU température
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
190
Si il tourne pas il va pas faire long feu ton processeur
Messages postés
4
Date d'inscription
mercredi 28 septembre 2016
Statut
Membre
Dernière intervention
28 septembre 2016
>
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020

Le probleme était un blocage du Bios alors que le ventilateur tournait et fesais même bien son taf
Messages postés
9233
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
190 >
Messages postés
4
Date d'inscription
mercredi 28 septembre 2016
Statut
Membre
Dernière intervention
28 septembre 2016

Ah ok cool