Connecté à ma Freebox, mais aucun accès à internet!!

Fermé
parisiendu07
Messages postés
4
Date d'inscription
jeudi 16 juin 2016
Statut
Membre
Dernière intervention
1 juillet 2016
- 16 juin 2016 à 16:28
parisiendu07
Messages postés
4
Date d'inscription
jeudi 16 juin 2016
Statut
Membre
Dernière intervention
1 juillet 2016
- 1 juil. 2016 à 04:07
Bonjour à tous,

J'ai un problème depuis plusieurs semaines/mois avec ma connexion internet.. Je vous explique en gros mon problème.

Il y a un peu plus de 2 semaines ma connexion subissait des lenteurs et des coupures sans arrêts, puis la semaine dernière après un orage j'ai dû changer ma freebox. Hors, depuis 2 jours que j'ai récupéré ma freebox, je peux et j'arrive à me connecter à la freebox mais cela m'indique que je n'ai pas d'accès à internet. J'ai fais toutes les vérifications possible ici même, sur ce forum en fouillant sur les diverses questions mais aucunes réponses ne m'a aidé! Je suis allé dans les paramètres de la carte, vérifier que ma carte réseau sans fil soit en état de marche etc.., tout est en ordre, en plus de ça mon PC qui est un ASUS est neuf, je l'ai depuis quelques mois seulement!

Je commence à croire que Windows 10 est lié à tous mes problèmes.. Sur ce, je vous remercie d'avance pour votre aide et vous souhaite une bonne journée/soirée !!

3 réponses

nemrod18
Messages postés
25506
Date d'inscription
vendredi 18 avril 2008
Statut
Membre
Dernière intervention
3 janvier 2022
2 540
16 juin 2016 à 19:10
Bonjour,

W10 n'a rien à voir avec le réseau..

Qu'en disent ces "dépanneurs" basés au Maroc ? as tu fait le 3244 et attendu + de 10 mn avec une musique de m...e pour t'entendre dire qu'il n'y a aucun problème ?.

J'ai également des soucis avec ma freebox mais ça date bien avant w10 et ça ne va pas en s'arrangeant.
31
parisiendu07
Messages postés
4
Date d'inscription
jeudi 16 juin 2016
Statut
Membre
Dernière intervention
1 juillet 2016
1
Modifié par parisiendu07 le 17/06/2016 à 03:13
J'ai appelé Free à de nombreuses reprises ces derniers jours, mais sans succès, ils sont toujours occupés.

J'ai néanmoins quelques précisions (étant donné que j'ai posté cette demande par téléphone en bâclant un peu mon explication). Chez moi, il y a un pc fixe relié à la freebox ainsi qu'un macbook pro connecté en wifi sur le réseau, il n'y a aucun problème sur l'un ou sur l'autre. Néanmoins, ma connexion internet marche passée 0h environ.....Je me suis dis qu'avec les 2 autres ordinateurs connectés au réseau, il est normal que le mien qui est dans la pièce d'à côté ai des difficultés à se connecter, mais avant d'avoir ce nouveau PC, le précédent fonctionnait très bien quand les 2 autres étaient eux aussi connectés. Donc, le souci doit venir de mon PC, peut-être quelque chose à configurer ou je ne sais quoi.

J'ai redémarré la freebox, vérifié les paramètres de la carte, fais des recherches de mises à jour (PC neuf et aucun problème concernant les drivers) visité tous les forums pour voir si je trouvais quelqu'un avec un problème similaire... sans succès. Je suis désespéré!!
0