Problème mémorisation chaînes tv techwood [Fermé]

Signaler
-
Messages postés
2
Date d'inscription
mardi 24 mai 2016
Statut
Membre
Dernière intervention
24 mai 2016
-
Bonjour,

Alors voila je possède une tv techwood qui à moins d'un an. Au passage au numérique j'ai fait une recherche de chaînes tout se passe bien, mais le problème est que depuis dès que j'éteins ma tv je perds des chaînes comme la 1,2,6, 11 et je dois à chaque ré-allumage faire une nouvelle recherche de chaîne, on m'a dit que ce serait un problème de mémorisation de chaine sauf que je ne trouve pas comment le faire.. Quelqu'un aurait la solution ?

Merci beaucoup !!

1 réponse

Messages postés
25796
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
28 mars 2021
8 842
Salut,

Possible aussi que le soucis viennent de la mauvaise réception du à l'antenne.

Combien d'appareil sont branchés sur la prise murale.
As tu un T avec le cable ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
25796
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
28 mars 2021
8 842 > valentinewillt
Fais une réinitialisation usine de la TV.
Quelle est le modèle de la TV Techwood.

le modèle est la : TC22W272LED
Messages postés
25796
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
28 mars 2021
8 842 > valentinewillt
Rien trouvé sur le net pour ton modèle au niveau de la notice.

Regardes dans celle-ci pour la remise à l'état d'usine.

c'est fait, le pb semble réglé. Merci !
Messages postés
2
Date d'inscription
mardi 24 mai 2016
Statut
Membre
Dernière intervention
24 mai 2016

svp comment t a regle le probleme , car j ai le meme souci merci