Aperçu avant impression problème

Fermé
Pinouillelafripouille Messages postés 1 Date d'inscription jeudi 1 octobre 2015 Statut Membre Dernière intervention 1 octobre 2015 - 1 oct. 2015 à 12:19
m@rina Messages postés 19529 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 27 février 2024 - 1 oct. 2015 à 13:46
Bonjour voilà, je suis sur word 2016 je suis en train de monter un dossier important, toute les pages de ce dossier doivent être d'une même couleur donc je suis allez sur création>couleur arrière plan>j'ai sélectionner (couleur grise) jusque-là parfait la couleur s'affiche comme il faut maintenant quand je vais sur aperçu avant impression aucune page n'a d'arrière plan gris ( elles sont toutes blanches) du coup j'ai quand même essayer d'imprimer. Mais la feuille sorti blanche pas grise. Merci de m'aider je dois rentre mon dossier très vite

2 réponses

pépé35530 Messages postés 2942 Date d'inscription vendredi 1 mai 2009 Statut Membre Dernière intervention 19 mars 2016 1 380
Modifié par pépé35530 le 1/10/2015 à 13:29
Bonjour,

Je pense que ton problème vient de ton imprimante qui doit être une imprimante laser (sorties en noir et blanc).
Le gris est reconnu comme une couleur, c'est pourquoi tu ne peux imprimer correctement.
Si tu as une imprimante couleurs, essaie de la configurer par défaut, tu verras alors la couleur de ta page avec l'aperçu avant impression.

Il te faut donc une imprimante couleurs pour réalise tes impressions.

Autre solution plus simple : acheter du papier déjà en couleurs. Il en existe de toutes les couleurs et ce n'est guère plus cher que le papier blanc.

A+

pépé
0
m@rina Messages postés 19529 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 27 février 2024 11 241
Modifié par m@rina le 1/10/2015 à 13:47
Bonjour,

Non, ça ne vient pas de l'imprimante mais du fait que cette option n'était pas faite pour l'impression mais pour un affichage écran.
Depuis les dernières versions, on peut imprimer cette couleur, mais il faut modifier l'option par défaut :
Onglet Fichier => Options => Affichage : cocher l'option Imprimer les couleurs et images d'arrière plan.

Cela étant, je suis bien d'accord avec pépé : tu as vraiment intérêt à prendre du papier de couleur, d'abord pour la qualité du résultat, et ça te coûtera moins que d'user tes cartouches d'encre ou de toner.

m@rina

Il n'y a pas de honte à ne pas tout savoir mais s'attribuer le travail des autres est ce qu'il y a de plus méprisable... Merci de citer vos sources !
0