8go, mais que 3.25 utilisable ? [Résolu/Fermé]

Signaler
-
 exiled -
Bonjour,
.
Voilà j'ai récemment augmenté ma mémoire de 4Go à 8Go
mais j'ai un gros souci car windows m'affiche bien les 8Go, mais me précise que seulement 3.25Go sont utilisable...
.
Si quelqu'un d'entre vous pouvez me dire comment rendre les 8Go utilisable ce serait super sympa.
.
-J'utilise windows 7 64bits
- CM : Asustek M4A77TD PRO
.
voici une capture : http://hpics.li/b3c17f7
.
Merci d'avance pour vos réponses.
.

1 réponse

Messages postés
4336
Date d'inscription
vendredi 20 avril 2012
Statut
Membre
Dernière intervention
13 février 2016
540
Slt,

Caractéristiques complètes des barrettes Ram stp...
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61012 internautes nous ont dit merci ce mois-ci

Messages postés
28627
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
29 août 2020
7 059 > exiled
Salut,

Dans le BIOS, combien de Go sont détecté et que dit-il à propos de la mémoire installée sur le PC?

On peut également vérifier autre chose : Windows + R ->
msconfig
et valide, ensuite regarde dans "Démarrage" et les options avancées du système, pour être certains que la "mémoire maximale" n'est pas activée.
Salut Judgle, alors pour ce qui concerne le bios j'y suis aller directement apres avoir installé les 2 barrettes pour reglé la frequence a 1333.. , mais je ne sais pas ou je peux voir si le bios voit réellement les 8go, mais je vais aller voir après t'avoir répondu..

En ce qui concerne le 'msconfig' la case (memoire maximal) et activé puis sous la case c'est écrit 0, je décoche cela?
voici une capture : www.hostingpics.net/viewer.php?id=296183Sanstitre2.jpg

merci encore pour votre aide.
Messages postés
4336
Date d'inscription
vendredi 20 avril 2012
Statut
Membre
Dernière intervention
13 février 2016
540
Décoche...
Alors je viens d'aller voir dans le bios, dans information c'est inscrit
installed size : 8192mb
usable size : 8191mb
Donc le bios voit bien les mémoires.

Ok je décoche et redemarre windows, voir si le probleme viens de là .
Ok, donc le probleme venait bien de là, car maintenant il me dit
Mémoire installée 8.00go et à coté il n'est plus inscrit qu'il y a que 3.25go utilisé.

Merci à vous deux Buenos74 et Judge_DT pour m'avoir aider à résoudre mon problème qui allait me poussé au formatage !!

Merci encore, Exiled.