Wifi freebox actif mais perte de réseau

Résolu/Fermé
Slye68
Messages postés
19
Date d'inscription
vendredi 9 mars 2012
Statut
Membre
Dernière intervention
3 septembre 2015
- 1 sept. 2015 à 21:03
Slye68
Messages postés
19
Date d'inscription
vendredi 9 mars 2012
Statut
Membre
Dernière intervention
3 septembre 2015
- 3 sept. 2015 à 19:11
Bonjour,

Allez je pose une colle. J'ai 4 à 5 périphériques connectés en wifi à ma freebox. Le wifi est bien actif, petit symbole sur les téléphones etc et au beau milieu du surf, plus de réseau. Le wifi est toujours actif, le symbole toujours présent mais plus rien. Le pire c'est que sur un autre périphérique, au même moment, tout va bien.
Si je désactivé le wifi sur mon téléphone et le réactive, cela revient jusqu'au prochain coup.
Le DHCP est activé. J'ai essayé de mettre des IP fixes partout, cela ne change rien. Cela ne vient pas de mes périphériques car chez d'autres tout va bien en wifi.
Je sèche complètement.
Un problème du routeur?
Une idée?
Merci

3 réponses

jeannets
Messages postés
23029
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
14 mai 2022
6 099
1 sept. 2015 à 21:21
Bonsoir,

--Il vaut mieux mettre les IP en automatique sur les PC et définir leurs adresses respectives dans la FreeBox, en face de son adresse MAC... Ainsi quel que soit l'ordre de démarrage, chacun aura toujour la même IP.

-- Il semble que vous etes un peu beaucoup sur cette wifi... selon ton débit ADSL (voir SpeedTest.net directement derriere la BOX avec liaison filaire) il se peut qu'il n'y ai pas assez pour les exigences de chacun (jeu en ligne, vidéo HD streaming) et encore, s'il n'y a pas autre chose en ligne, décodeur TV par ex... Il faut comprendre qu'à l'intérieur de la maison, c'est la loi du partage... Le débit n'augmente pas selon la demande de chacun.

-- En principe, il n'y a pas de routeur en wifi domestique c'est la FreeBox le Routeur... parfois, le nombre de connexions est limité a un nombre de PC..??

Envoie le lien de partage relevé sur le site Speedtest.net.. après avoir fait ton test en filaire
2
Slye68
Messages postés
19
Date d'inscription
vendredi 9 mars 2012
Statut
Membre
Dernière intervention
3 septembre 2015

2 sept. 2015 à 14:58
Bonjour,
Merci pour les premières indications.
Voici le résultat de mon speedtest :
https://www.speedtest.net/result/4630601935
Pour détailler j'ai 2 tablettes, 2 telephones, 1 netbook et 1 pc fixe + le decodeur tv de la box à la maison.
Quasi tout est actif, en veille bien souvent mais actif.
Pensez vous que le fait d'attribuer les ip dans le routeur pourrait aider à ces problèmes de déconnexion?
Merci.
0
Slye68
Messages postés
19
Date d'inscription
vendredi 9 mars 2012
Statut
Membre
Dernière intervention
3 septembre 2015

2 sept. 2015 à 15:36
J'ai attribué les adresses en statique sur la box, je suis en cours de test.
Je vous tiens au courant du résultat.
Merci
0