Huawei P6 s'allume plus, LED rouge éteinte lorqu'en charge [Fermé]

Signaler
Messages postés
4
Date d'inscription
jeudi 18 juin 2015
Statut
Membre
Dernière intervention
18 juin 2015
-
Messages postés
4
Date d'inscription
jeudi 18 juin 2015
Statut
Membre
Dernière intervention
18 juin 2015
-
Bonjour,

J'ai un huawei P6. Il était branché et je lisais mes messages puis la batterie est arrivée à 0%, et s'est éteint sans afficher un message d'avertissement.
Normalement quand il est branché, la LED rouge est allumée et l'écran d'accueil huawei s'affiche. Mais là la LED n'est plus allumée, et je n'arrive pas à allumer le tel même s'il est branché.

Vous pouvez m'aider ? Merci.


3 réponses

Messages postés
4
Date d'inscription
jeudi 18 juin 2015
Statut
Membre
Dernière intervention
18 juin 2015

up
Messages postés
3863
Date d'inscription
mardi 24 février 2009
Statut
Membre
Dernière intervention
6 avril 2016
793
salut ! et en appuyant pendant 10 secondes sur le bouton power, ça donne quoi ?

--
Messages postés
4
Date d'inscription
jeudi 18 juin 2015
Statut
Membre
Dernière intervention
18 juin 2015

salut, j'ai beau essayer d'appuyer sur le bouton power mais ça ne donne rien. Ecran toujours noir, LED toujours éteinte :(
Messages postés
3863
Date d'inscription
mardi 24 février 2009
Statut
Membre
Dernière intervention
6 avril 2016
793
en dernier recours, essaie ceci : téléphone branché, appuie simultanément sur les trois touches : power et sur les touches volume + et volume -
ça doit réinitialiser le téléphone
Messages postés
4
Date d'inscription
jeudi 18 juin 2015
Statut
Membre
Dernière intervention
18 juin 2015

rien ne se passe, tel complètement mort. Je pense que ça peut etre un problème au niveau de la batterie ?