Impossible d'allumer sa Bose soundlink color

[Fermé]
Signaler
Messages postés
2
Date d'inscription
dimanche 5 avril 2015
Statut
Membre
Dernière intervention
5 avril 2015
-
 Pierrot -
Bonjour à tous ,
J'ai acheté un Bose soundlink color hier ,je l'ai donc utilisé environ 40min (en même temps de la charger) puis j'ai continué de la faire charger toute la nuit .
Ce matin ,j'ai voulu l'allumer mais aucun signal et pourtant mon Portable le localisait bien .
Alors j'ai tout essayé , appuyer 10 secondes sur le bouton haut parleur , 10 sec sur le bouton power ,10 sec sur le bouton Bluetooth ( bref 10 sec sur tout les boutons je crois) , brancher ,débrancher le chargeur.
Rien y fait , n'hésitez pas a me répondre pour la moindre proposition que vous pouvez me faire . Merci d'avoir lu tout mon message , a bientôt

1 réponse

Messages postés
4807
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
1 003
Salut,

Tu l'a acheter où ?
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
dimanche 5 avril 2015
Statut
Membre
Dernière intervention
5 avril 2015

Slt,
Je l'ai acheté à Darty
Bonjour,

As tu resolu ton probleme. J'ai exactement le meme...
Moi aussi j'ai le meme probleme
Moi aussi vous l avez résolu?
Meme problème. Apres maintes essais : brancher-appuyer 10 secondes multifonctions - débrancher- relâcher bouton multifonctions. . Ca s est enfin décidé à recharger.
Il faut insister.