Bug Instragram abonnés/abonnement [Résolu/Fermé]

Signaler
Messages postés
80
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
24 novembre 2016
-
Messages postés
80
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
24 novembre 2016
-
Bonjour,


J'ai un compte INSTAGRAM depuis peu sur un iPhone 4s sous iOS8.2 (je peux également y avoir accès sur mon PC) . Mais, j'ai remarqué un bug' qui concerne mes abonnements et mes abonnés, quand j'ai créé mon compte INSTAGRAM, je me suis abonnée à seulement 3 personnes, puis, j'ai fermé mon application (c'était il y a environ 2 semaines) . Hier, j'ai ouvert INSTAGRAM pour m'abonner à des amis Facebook qui ont INSTAGRAM et aussi à des amis qui n'aurait pas Facebook. Quand je clique sur " m'abonner " le bouton devient vert, puis une demi seconde après il redevient blanc ! Et quand je vais dans mes abonnements il n'y a que les trois personnes auxquelles je m'étais abonnée au tout début qui apparaissent ! Et dans mes abonnés, il n'a qu'une seule personne qui apparaît (elle s'était abonnée au début aussi.) . Pourtant, je reçois bien des notifications comme quoi telle ou telle personne me suit, est abonnée à moi, aime mes photos, ect,...

J'ai essayé de réinstaller l'application plusieurs fois, et de me réabonner,de réessayer, ... mais toujours rien... Et même sur mon ordinateur, seulement les trois personnes apparaissent ...

Ça devient vraiment agaçant ...

Quelqu'un aurait une solution à mon problème ?

Cordialement.

1 réponse

Messages postés
80
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
24 novembre 2016
6
JE TIENS A DIRE QUE LE PROBLÈME S'EST RÉSOLU TOUT SEUL
Messages postés
1
Date d'inscription
samedi 18 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015

et tu as du attendre ? Comment ça s'est passé ? J'ai vu que certaines personnes ont du attendre des semaines et des semaines avant que tout se remette à fonctionner
Messages postés
80
Date d'inscription
lundi 21 novembre 2011
Statut
Membre
Dernière intervention
24 novembre 2016
6
2 jours après le problème s'est réglé tout seul :)