Tv techwood

[Fermé]
Signaler
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015
-
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015
-
Depuis 2 jours je n ai plus de son sur ma tv techwood. Est ce ke kelkun a une solution j ai été dans tous les réglage mais je trouve rien

6 réponses

Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 562
Bonsoir,

Les intervenants du forum n'étant pas des robots, mais des êtres humains agissant bénévolement, quelques mots de politesse sont toujours les bienvenus.

Une phrase commençant par "bonjour/bonsoir", "s'il vous plaît" et se finissant par "merci/merci d'avance" a plus de chance d'avoir rapidement une réponse de qualité.

https://www.commentcamarche.net/contents/129-charte-d-utilisation-de-commentcamarche-net-respect-d-autrui

https://www.commentcamarche.net/contents/1342-charte-de-commentcamarche-net-conseils-d-ecriture

http://piiiceandlauve.p.i.pic.centerblog.net/5phgausy.gif


ET CESSEZ AVEC VOS " Je ne savais pas, c'est mon premier message " , CE N' EST PAS UNE EXCUSE !!!

Merci de votre compréhension.

STARGATE43, Contributeur CCM.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

Bonsoir et désolée c vrai vous avez tt a fait raison et je m en excuse... En vous souhaitant une bonne soirée
Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 562
Pas de souci, excusqes acceptées ;-)

Quel est vraiment le problème ?

As-tu essayé en appuyant sur la touche " MUTE " (mise en silence des enceintes de la TV) de la télécommande ?

As-tu essayé d'augmenter et diminuer le son via le panneau de contrôle de la TV-même ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 562
A l'écran, il n'y a pas un petit symbole représentant un haut-parleur barré comme ceci ?


En général, il se trouve dans le coin inférieur gauche de l'écran.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

Non rien du tout! Ça aussi j ai essayer d activer et de désactiver mais rien ne se passe...
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

Ben hier en allumant la télé plus de son... J ai été dans tous les réglage en essayant de "gratter" a tous mais rien... J ai débrancher l antenne la prise di secteur mais rien n y fait... Il me semble que ça me l avait déjà fait mais j'me rappelle pa vraiment et surtout comment remettre le son
Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 562
Sans la télécommande, as-tu essayé via le panneau de contrôle de la télé-même ? il y a 4 ou 5 boutons maximum.

Et donnes-moi le modèle exact de ta télé, je vais faire quelques recherches.
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

Tjr rien en touchant directement les bouton via la télé .le modèle c: CL 8809ghx enfin j espère que c ça c ce ke g trouver d écrit derrière la télé
Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 562
Bonsoir,

D'après ce que j'ai pu voir sur le net, la référence des télé Techwood commence par TC ou TK suivi de 4 chiffres, ce que tu m'as donné ne me donne pas de résultat.
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

N ayant plus la notice je c pa tro ou regarde pr la ref ! Il n y a rien d autre o dos de la tele
Messages postés
13758
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 562 >
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

Si tu pouvais faire un photo bien nette des indications situées à l'arrière de la TV et la poster dans ta prochaine réponse, je pourrais très certainement y voir plus clair, merci.

Petit tuto concernant l'insertion d'images dans une réponse --> https://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion
Messages postés
7
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
27 février 2015

Ben du coup c bon! J ai débrancher la télé pendan tte une journée et quand je l ai rebrancher le son était revenu ! En tt cas merci pr tout c t vraiment simpa de vs occuper de mon souci ! Bonne journée et merci