Problème de connexion au réseau wifi de l'iut

[Résolu/Fermé]
Signaler
Messages postés
2
Date d'inscription
dimanche 5 octobre 2014
Statut
Membre
Dernière intervention
7 octobre 2014
-
Messages postés
106
Date d'inscription
lundi 17 juin 2013
Statut
Membre
Dernière intervention
13 octobre 2016
-
Bonjour,
J'ai un problème de connexion à internet à l'uit. L'université de Lorraine propose deux réseaux wifi ( Eduroam et Université de Lorraine ). Lorsque je me connecte au réseau Université de Lorraine on me demande mes identifiants jusque là tout va bien, seulement après même si la connexion est active je ne peux accéder qu'à google et facebook je ne peux aller sur d'autre site ( y compris celui de l'iut ). Et je ne peux pas me connecter au reseau Eduroam. Je suis déjà aller voir des profs qui m'ont dit de suivre les instructions du site de l'iut http://numerique.univ-lorraine.fr/reseau-serveurs-et-telephonie/reseau-sans-fil-wifi J'ai essayer de me connecter en suivant leur instruction mais ça ne fonctionne pas non plus. Je suis aller voir les techniciens de l'iut qui eu m'ont dit de changer d'anti-virus car pour eux le problème venait de la, j'ai changé d'anti-virus mais le problème est toujours la.
J'aimerai savoir si vous auriez des solutions, des idées de ce que je dois faire pour pouvoir enfin accéder au réseau wifi de l'iut.
Merci d'avance

1 réponse

Messages postés
106
Date d'inscription
lundi 17 juin 2013
Statut
Membre
Dernière intervention
13 octobre 2016
32
Bonjour, je pense que cela viens d'un problème de serveur DNS, i-e que un ordinateur ne peut pas se connecter à www.commentcamarche.net (par exemple) comme ça, il doit d'abord avoir l'adresse IP du serveur du site, c'est le rôle d'un serveur DNS, donné les adresses IP correspondant à l'url donné.

Si tu t'y connais en informatique, change le serveur DNS principal quand tu es conecté à l'IUT par 8.8.8.8 qui est un des serveur DNS de Google.

Cordialement,

Spy17
Messages postés
2
Date d'inscription
dimanche 5 octobre 2014
Statut
Membre
Dernière intervention
7 octobre 2014

Bonjours,
En voulant changer les DNS j'ai pu voir que la case "Obtenir les adresses des serveurs DNS automatiquement" n'était pas coché, il m'a suffis de la cocher pour résoudre le problème.
Merci de votre aide ! :D
Messages postés
106
Date d'inscription
lundi 17 juin 2013
Statut
Membre
Dernière intervention
13 octobre 2016
32
Bonjour, de rien, ceci est erreur fréquente ;) et n'avoir accès qu'a google est en général une erreur de dns ;)