Plus de réseau et petite croix rouge sr l'icone de la carte sim [Résolu/Fermé]

Signaler
-
 hh -
Bonjour,

Je n'ai plus de réseau sur mon telephone (j'ai essaié avec plusieurs carte SIM pour voir si c'était ma carte ou le tel, ms ttes les cartes c'est pareil) : (
lorsque j'essaie d'appeler quelqu'un, il m'indique " Non enregistré sur le réseau"
et pour les sms pareil, il m'indique "Envoi impossible, le message sera envoyé une fois que le service sera disponible."

Et tout en haut à coté de l'icône de réseau il y a une espèce de petite icône représentant la carte SIM ou la carte SD ou autre je ne sais pas exactement, avec une croix rouge dessus....

helpppp

3 réponses

Mon dieu que je suis idiote et tête en l'air par moment!!!!!!! Je l'avais tout simplement mise à l'envers mdrrrrrrrrr je me suis senti bêttteeeee en le voyant mdr, ouff un moindre mal! ;)
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
689
Date d'inscription
lundi 7 octobre 2013
Statut
Membre
Dernière intervention
12 septembre 2015
159
tant mieux ^^
tu tappele bien nabilla toi !
Messages postés
689
Date d'inscription
lundi 7 octobre 2013
Statut
Membre
Dernière intervention
12 septembre 2015
159
le téléphone n'aurai pas subi un choc ou une pression ? j'ai eu le même problème avec un wiko cink five après l'avoir oublié sur une chaise (oui je suis un boulet).

essaie de l'éteindre, enlever la batterie, appuyer 10 secondes sur le bouton power, et rallumer.

si ça change rien, essaie d'aller dans paramètres > sauvegarder et réinitialiser > restaurer valeurs d'usine. ça va réinitialiser ton téléphone tel qu'il était a la sortie de l'usine (donc supprimer toutes tes applications, tes réseaux wifi enregistrés, ...). c'est les seules solutions possibles, a mon avis (peut être que je ne connais pas tout)
merci ellana pour ta réponse.
Malheureusement j'ai tout essayé, j'ai réinitialisé le tel (à l'état d'usine), j'ai enlevé la batterie, remise, mais rien :(
En fait, j'ai retiré ma carte sim pour essayer un autre tel qui lui, ne prend que les carte micro SIM, donc pour la remettre dans mon tel j'ai remis la micro sim dans le reste de la carte sim, pr le re-retirer j'ai du forcer un peu...peut etre que j'ai griffé qlq chse je sais pas : (

(jps mettre bien exprimé)
Messages postés
689
Date d'inscription
lundi 7 octobre 2013
Statut
Membre
Dernière intervention
12 septembre 2015
159
vérifie que l'adaptateur est bien "parallèle" avec la carte sim.
regarde aussi sur l'emplacement de la carte sim (dans le téléphone) si les pattes en létal sont tordues. si oui, essaie de les remettre "droites" (cure dent, compas, ..., tous les moyens sont bons)
si tu ne vois rien, quand tu insère ta carte sim, rentre la doucement, et vérifie si il y a un "cran" ou un crissement qui pourrait venir des pattes.