Ventilateurs inactifs

[Fermé]
Signaler
-
Messages postés
17
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
4 août 2014
-
Bonjour,

Je viens de récupérer la tour d'un ami ( commodre gaming gsqd 6600) et j'ai un léger soucis avec celle-ci

Donc apres avoir ajouter mes rams, DD, un petit format c: car windows ne voulait plus démarrer, je viens de me rendre compte que le ventilateur de facade et celui sur le coté gauche ne fonctionne pas, j'ai beau regardé un peut partout, je ne vois rien que j'aurai pu débrancher par erreur, la seule chose que j'ai sorti c'est un lecteur de carte sd qui était en facade, n'étant pas du tout callé niveau ventilo niveau branchement et paramétrag je me retrouve un peu perdu.

J'ai fais une photo du branchement si ca peut aider

http://www.hostingpics.net/viewer.php?id=898790IMG20131213234008.jpg

J'ai essayé d'inverser les molex histoire de... mais ca n'a rien changé, je n'ai rien touché dans le bios, donc je vois vraiment pas d'ou ca pourrait venir :??:

Je remercie d'avance la personne qui pourra m'éclairer.

1 réponse

Messages postés
17
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
4 août 2014
3
Bonjours je croua qu'en branchant le ventilo il a un une pulsion électrique qui aurais fait cramer le ventilo si qui veut dire qu'il faut n'en acheter un nouveau .
Mais faites attention que les DD , et les RAM et le processus ne crame pas par la chaleur Je vous conseil d'acheter un nouveau ventilo et essayer si sa marche si sa ne marche pas vérifier la connexions femelle du ventilo