Service Audio non actif [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
dimanche 21 janvier 2018
Statut
Membre
Dernière intervention
28 octobre 2018
-
 Aznarb -
Bonjour,

Je me permets de vous solliciter pour un problème d'audio sur mon PC que je n'arrive pas à résoudre :

Mon icône son a une croix rouge et indique "service audio non actif".
J'ai mis à jour les pilotes, ça ne change rien
Lorsque je lance la détection des problèmes, ça me dit " Un ou plusieurs services audio sont inactifs : Les services Windows Audio et Windows Audio End Point Builder doivent être exécutés pour que l’audio fonctionne correctement. Au moins un de ces services n’est pas exécuté."

Lorsque je vais dans Services :
- Audio Windows est en démarrage automatique, à l'arrêt. Je ne peux pas le démarrer, l'option est inactive. J'ai essayer de basculer la connexion sur système local mais ça ne change rien
- Générateur de points de terminaison du service audio windows est en cours, sur automatique. Si j'essaye de l'arrêter ou de le redémarrer, j'ai un message d'erreur : Erreur 1061 : le service ne peut pas accepter des commandes en ce moment.

Pourriez-vous m'aider pour résoudre ce problème ?
Merci ! :)

PC : Acer Nitro 5
Système Audio : Realtek

1 réponse

Messages postés
79962
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
9 juillet 2020
11 122
Bonjour,

Procède à un sfc:
Touche Windows + X
Sélectionne --> Windows PowerShell (admin)
Tape --> sfc /scannow et enter

Une vérification des fichiers système va se faire.

5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62333 internautes nous ont dit merci ce mois-ci

Merci beaucoup mais dans l'urgence j'ai procédé à une réinitialisation de windows