Huawei Ascend G300 : ne s'allume plus ... [Résolu/Fermé]

Signaler
-
 Alvess -
Bonjour,

Bonjour à tous, j'ai le Huawei Ascend G300.

Jusqu'à maintenant j'avais aucun problème
Mais, depuis hier, mon téléphone ne s'allume plus. Au début, j'appuyais sur le bouton "allumer" et l'écran restait bloqué sur "Huawei", et impossible de l'éteindre donc j'ai enlevé la batterie, puis plus moyen de l'allumer. quand j'appuie sur démarrer l'écran devient noir. Là, à nouveau, il reste bloqué sur le message d'accueil "Huawei"

Pouvez-vous m'aider svp ?

5 réponses


MERCI MERCI franchement ca met arriver 7 fois et je ne savai pas comment faire merci beaucoup
43
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

tu as fait comment stp?
bonjour
mon téléphonne huawei reste sur laccueil huaweil . pouvez vous me aider
Bonjour,
J'ai le même problème sur un Huawei U9200 depuis ce matin.
C'est la deuxième fois que ça arrive, et la dernière fois c'est rentré dans l'ordre tout seul ...
J'ai le huawei y 300 et j'ai le meme probleme!! Je ne sais pas quoi faire si vous avez trouvé une solution ça serait sympa de la faire partager ;)
Au bout de combien de tps les choses sont elles rentrées dans l'ordre? Merci.
Exactement le même problème qui m'est survenu ce matin et je ne sais plus quoi faire.
au démarage le téléphone reste figé sur "Huawei".
Bonjour j'ai le même problème,le mien reste figé sur ondroid,et c'est jusqu'à x heure.
sp
j ai problem avec huawei y 520
si possible comment je peut resoudre le problem de softwar
J'ai le mm problème, mais j'ai une fenêtre qui s'affiche et ça met '' Désolé! L processus Android.process.acore s'est interrompu de façon inopinée. Merci de réessayer.''
Ca me fait exactement la meme chose est ce que vous avez trouvez une solution?
Moi aussi j'ai eu le même problème et j'ai appuié sur la touche ouvrir et le téléphone à capturé une image comment ouvrir mon Huawei A530
Bonjours moi aussi sa ma fait sa il faut enlever la batterie puis mettre a charger regarder l ecran des qu'il s'allume mettre la batterie et l'allumer au bout de quelque fois sa marchera de nouveau
>
Messages postés
1
Date d'inscription
samedi 14 février 2015
Statut
Membre
Dernière intervention
14 février 2015

Merci ça a marché !
Merci Adrien.L21 .. Je viens de tester ta manip et mon téléphone refonctionne.. En espérant que ça se reproduise pas trop souvent...Encore merci
Merci beaucoup
Merci Beaucoup ça a fonctionné !!
Bonjour
j'ai résolu ce prob tout simplement en appuyant sur la touche volume du bas et simultanément la touche Power pendant + de 10 s une page programme apparaît à l'écran avec 4 lignes il faut remettre les paramétres usine en sélectionnant ligne par ligne et effectuer l'opération indiquée (delete data, reboock, tél, delete Sd card) une cette opération exécutée ,enléve la batterie puis remet la en place pour fermer ton Tél puis rebranche ton Tél avec son alim secteur et et il ne te reste plus qu'à reprogrammer le langage, l'heure, et retélécharger les applis qui te manquent du fait d'avoir deleté les data ça marche je viens de le faire sur mon tél..
Bonjour,
J'ai un G300 et je rencontre le même problème depuis 2 semaines. Quelle solution avez vous trouvez? Merci de la partager.
Bonjour,

j'avais le meme probleme mais avec ascend y520, j'ai enleve la batterie et nettoyer les pins de connections avec une lingette en frottant bien avec un outil pointu et oop je relancer et ca marche

:)