Erreur vidéo inconnue sur le Freebox Player [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 9 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013
-
 oiseau -
Bonjour ,
lorsque je veux regarder le télé sur la Freebox sa me fait en haut à droite erreur vidéo inconnue .Pourtant elle est bien connecté car je peut y aller sur internet.

1 réponse

Échangez les free plug et réassociez-les. Pour moi ça a marché !

Pour echanger les free plug il suffit de débrancher les deux freeplug de chaque côté et de les alterner.

Ensuite, après les avoir rebranchées, vous les réinitialisez en appuyant pendant 15 sec sur le voyant (qui normalement est vert) jusqu'à ce qu'il devienne rouge (pour les deux freeplugs). Ensuite on les associe en appuyant pendant 3 secondes sur le voyant (qui est rouge) sur les deux freeplugs (le voyant doit clignoter entre le vert et le orange). Lorsqu'il se fixe en vert cela signifie qu'ils sont associés, si il se fixe en orange veuillez renouveler l'opération des 3 secondes.

Voila pour moi ça a fonctionné !
bon courage a tous
150
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58218 internautes nous ont dit merci ce mois-ci


comment échanger les free plugs ? que faut-il faire ?
merci après plusieurs tentatives j'ai débrancher le plug player carrement et je l'ai relier avec un cable ethernet directement sans le plug avec le serveur ça a marcher puis j'ai remis tout en ordre ça m'a sorti erreur vidéo inconnue....la j'ai renversser les plugs et ça marche.
merci , ça a marché aussi pour moi
> stef22
comment tu as fais stp explique moi bien car j'ai tout essayé j'ai inversé les plugs et rien à faire j'ai toujours le voyant rouge allumé et l'autre vert qui clignote

Moi itou ça a marché, l'échangisme des plugs c'est efficace !