Packard Bell Windows 7 bloqué au démarrage

Résolu/Fermé
j2djib Messages postés 7 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 11 mars 2013 - 11 mars 2013 à 16:02
 ptlouis - 13 oct. 2015 à 09:18
Bonjour à tous,

J'ai acheté un PC Packard Bell avec win8 OEM. J'ai voulu installé un windows 7 à la place mais au boot sur le dvd d'installation, le pc reste bloqué sur starting windows (secure boot désactivé dans le bios).

J'ai donc fait l'installation depuis win8 en choisissant nouvelle installation.

L'installation s'est bien déroulé mais au redémarrage, j'ai exactement le même souci, blocage sur "starting windows".

Est-ce que j'ai oublié une option dans le bios ou est-ce que ce serait dû à cette maudite histoire de tatouage constructeur ?

Merci d'avance pour toutes vos suggestions.

Jules.

A voir également:

3 réponses

j2djib Messages postés 7 Date d'inscription jeudi 12 juin 2008 Statut Membre Dernière intervention 11 mars 2013 14
11 mars 2013 à 20:18
C'est bon, j'ai trouvé la solution.

Il fallait passer l'option CMS à "always" dans le bios !

Du coup, je suis fier de moi, j'avais un doute en postant dans le forum bios et en fait, c'était bien vu !

Merci tout de même à ceux qui auront lu mon post mais n'avait pas de réponse à m'apporter.

@+

Jules.
zaaaaap76 Messages postés 519 Date d'inscription vendredi 18 janvier 2013 Statut Membre Dernière intervention 25 juin 2017 88
30 mars 2014 à 17:34
Un grand merci j2djib.
Packard bell a bien camouflé les choses,ta technique est très bonne.
Du coup quand on l'applique on passe le bios en mode" légacy" .
0
aurais tu plus de précision ou allez pour faire cela ,car j'ai le même problème .stp
0