Messages envoyés qui ne s'affichent plus dans "Messages Envoyés"

Résolu/Fermé
Myrtille337 - 4 mars 2013 à 14:28
 le nouveau - 26 juin 2015 à 19:13
Bonjour,
Les messages envoyés ne s'affichent plus dans "Messsages envoyés" d'Outlook Express. Je n'ai pourtant rien changé à la configuraion de ce logiciel.
Comment faire pour remettre cet affichage ?
Merci beaucoup de votre aide.
Cordialement à vous.
Myrtille 337



1 réponse

pasthou Messages postés 11198 Date d'inscription jeudi 24 juillet 2008 Statut Membre Dernière intervention 17 mars 2015 1 514
4 mars 2013 à 16:48
...il faudrait aller vérifier la taille de ton compte dans le dossier de stockage d'Outlook express.
Il se trouve ici :
C:\Documents and Settings\TonCompte\Local Settings\Application Data\Identities\{486D5AC5-87F4-4D00-BA10-300899B23630}\Microsoft\Outlook Express

@+
pasthou
1
Myrtille 337
6 mars 2013 à 13:13
Bonjour,
Merci beaucoup de votre aide, j'ai trouvé le pourquoi de ce problème. Ayant avancé la date du calendrier en Avril, j'avais oublié de remettre la bonne date du jour.
Les nouveaux messages que j'envoyais s'affichaient donc après ceux que j'avais envoyé en laissant le calendrier en Avril. Mes msg ne s'affichaient donc pas comme d'habitude en premier dans "messages envoyés".
C'est tout bête et j'ai mis trois jours avant de me rendre compte de cela.
Cordialement à vous.
Myrtille 337
0
Yun > Myrtille 337
12 mars 2014 à 12:26
Merci bp, j'ai eu le meme probleme. Comme vous avez dit c'est tout bête
0
super, je viens aussi de faire la même erreur
Merci
Une vérif toute bette mais efficace !!!
0