Freebox diminution importante du debit [Résolu/Fermé]

Signaler
-
 Raf -
Bonjour all
Voila comme vous vous en douttez j'ai un probleme de connection, en faites j'ai une freebox hd en degrouppé, je tourne sous xp et j'ai 2 ordinateurs derrière le routeur de la freebox !
Depuis 5 jour mon debit s'est divisé par 5 je passe de 11mb/s à 2mb/s c'est tres genant car mon serveur ftp du coup en souffre enormement, j'ai contacté free pour savoir et le debit entre ma free et chez eux es supperieur a 20mb/s !
Je pense que c'est un probleme lier a la free car tout les ordi on eu le même probleme de connection au même moment !

Avez vous des idée pour que tout revienne dans l'ordre ?

Merci d'avance

PS: j'utilise kapersky comme antivirus et look n stop comme firewall, la desactivation des 2 ne change rien !

69 réponses

Messages postés
4
Date d'inscription
samedi 25 août 2007
Statut
Membre
Dernière intervention
26 mai 2008
32
C'est bon le probleme a ete regle sur un autre forum . Il fallait que j'utilise TCP optimizer , windows bridait la vitesse .
29
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Bonjour. Depuis 15 jours la connections est passe de 9 a 1,méga. Le technicien Free après passage a domicile il constate que le problème vient du câblage télécom (faux contact) la ligne est très vieille
bonjour,

moi aussi j'ai une diminution du debit depuis quelques jours.(je me connecte à 2.6 Mo !!!)
j'ai une freebox hd et tout a bien marché jusque a maintenant;je passai a environ 4 a 5 Mo ce qui était suffisant pour la télé en mode classic et le pc.
maintenant je ne peux plus me connecter lorsque la télé fonctionne en meme temps en mode classique et de plus elle freeze, se bloque , bref c'est inregardable.
j'ai rebooté 5 fois la freebox mais rien n'y fait ;
j'ai exclue tout disfonctionnement à l'interieur de la maison car toute l'instalation est neuve (prise rj45 et tout le tsouin tsouin...)

voici mes valeurs:
Votre ligne est raccordée à un DSLAM compatible ADSL2+
Raccordée actuellement en offre Freebox dégroupé total sur numéro inactif
NRA : MNI43
Longueur : 4010 mètres
Affaiblissement : 51 dB
reglage du ping sur "normal"
version logiciel :1.5.9
état ligne :showtime
protocole :adsl2+
mode: interleaved
débit atm :3254 kb/s 904 kb/s
atténuation : 51.50 db 30.10 db
marge de bruit : 5.8 db 5.7 db
fec : 257 67352
hec 0 573
crc 0 0

voici ce que free m'a répondu :
le service télévision risque d'être altéré.
Au fait, votre logement est loin du central sur lequel votre ligne est raccordé e de 4010 m avec une atténuation 51 dB.

pas génial!!!surtout qu'avant ça marchait ...et le central n'a pas du s'éloigner...

merci pour votre aide et vos conseils

stef

Bonjour,

J'ai le même problème que Plonkris, ça fait depuis 2 semaines que mon debit est entre 2 et 2.5Mo ce qui n'est plus suffisant pour regarder en mode classic.

Merci si quelqu'un a des infos sur la marche à suivre?
Mon DSLAM est CRJ95
J'ai moi aussi comme bcp une baisse constante de mon débit. En 2008 j'étais à 9600 kbit/s
en 2009 : 6800 kbit/s et aujourd'hui 4661 kbit/s !! Et ce après une coupure comme souvent le samedi de ma Freebox. Je soupçonne donc fortement Free de se foutre de nous et de diviser le de débit de nos lignes par manque d'infrastructures ! Ça sent de plus en plus l'arnaque.
Bonjour,
depuis quelques jour, je peux regarder ma TV. J'ai un message d'erreur "débit faible" quelque soit la chaîne. Je n'avais pas ce problème auparavant. J'ai la freebox révolution.
tu as certainement un enregistrement en cour
cela est possible pour certaines personne qui habitent dans un immeuble le moteur de l ascensseur pertube fortement les ligne et l antennt tnt sur le toi ,c est mon cas actuellement l ophlm je dois les contacter pour qui isole le tout voila
Bonjour à tous, je viens vers vous car depuis 2 jours j'ai aussi un Sacré probleme de baisse de débit.
Je suis en Mode Sérénité depuis Hier, Dans mon installatin rien n'a changé.... j'ai appelé la Hotline.... on vera


j'ai Hard rebooté la freebox (HD et normale) et en appelant la Hotline apparament j'ai un débit de 2 mega.....

J'ai branché la box HD en Ethernet et en wifi. Il n'y a pas de Rallonge, pas de Condensateur.




Voici les informations de ma ligne :

nformations Techniques facultatives réservées à un public averti !
Ligne téléphonique 04 67 75 12 99
Raccordée actuellement en offre Freebox dégroupé total

NRA : RAB34
Longueur : 2489 mètres
Affaiblissement : 37 dB

Votre adresse IP/masque
Passerelle (gateway)


Votre numéro de téléphone Freebox est le

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM rab34-2 ligne 8 / 3 / 2 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 945 kb/s (up) 8952 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 5964 (far) 945 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 18 dB (up) 38 dB (down)
Noise margin 7 dB (up) 12 dB (down)
Output power 4 (up) 18 (down)
Interleave
Fec 12844355 (far) 1515 (near)
Hec 12734 (far) 887 (near)
Crc 14372 (far) 26 (near)
Rx cells 2333722
Tx cells 56380134
Fast Path
Fec 12844355 (far) 1515 (near)
Hec 12734 (far) 887 (near)
Crc 14372 (far) 26 (near)
Rx cells 2333722
Tx cells 56380134
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0


VOici ce qu'il y a d"écrit sur les caracteristiques de la TV :

Etat de la ligne : showtime
protocole : Re adsl 2
Debit atm down : 2180 k
attenuation : 35 DB
marde de bruit : 8.4
FEC 56888

...

ça me soule grave lol
Messages postés
92
Date d'inscription
mardi 20 mars 2007
Statut
Membre
Dernière intervention
10 janvier 2016
18
conseille :
ne donne jamais votre N° de ligne sur les forums
le meme chose pour l'adresse mac de votre freebox 0007cbxxxxxx
j'ai résolu le problème en changent l'alimentation.
Messages postés
23
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
13 novembre 2007
10
Salut! Donnes nous plutôt ce qu'il y a écrit sur ta tv. Tu appuies sur Free puis Infos ADSL. Là tu auras un onglet avec toutes les infos (Download / Upload, FEC...). Les infos sur le site de Free ne sont pas à jour alors vaut mieux regarder les infos de la TV.

Pour infos, je suis aussi en dégroupé total 20 méga mais mon débit théorique maxi n'est que de 10 méga et j'atteins en réalité que dans les 4 méga donc il ne faut pas t'attendre à avoir du 20 méga je pense!
Bonjour à tous,

Voila j'ai lu l'intégralité du poste mais je ne sais pas à quel probleme je correspond :/

Je suis en dégroupée total , actuellement sur le mode fastpath

Du jour au lendemain, ma freebos a passé de 24Mo a environ 4 sans mise en garde... ma connexion affiche limitée et lorsque je tente de réparer par windows il me trouve aucun probleme...

J'ai tenté des reboots plusieurs fois avec/sans téléphone ou TV, pour en revenir toujours au meme point. Bizarrement voila ce qu'affiche ma TV sur ma freebox :

Débit ATM : 22233 kbp/s 1196kbp/s
Atténuation : 13,50 dB 5.90 dB
Marge de Bruit : 7.10 dB 9.30 dB
FEC : 0 0
CRC : 0 0
HEC : 21 307


Et voila ce que me dit le site :

NRA : TRU75
Longueur : 548 mètre
Affaiblissement : 6 dB

Votre adresse IP/masque ***********
Passerelle (gateway) **************


Votre numéro de téléphone Freebox est le ******************

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM tru75-7 ligne 12 / 5 / 0 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 1278 kb/s (up) 26058 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 22588 (far) 1195 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 5 dB (up) 13 dB (down)
Noise margin 6 dB (up) 6 dB (down)
Output power 3 (up) 17 (down)
Interleave
Fec 0 (far) 0 (near)
Hec 380 (far) 44 (near)
Crc 759 (far) 171 (near)
Rx cells 386304088
Tx cells 236801634
Fast Path
Fec 0 (far) 0 (near)
Hec 380 (far) 44 (near)
Crc 759 (far) 171 (near)
Rx cells 386304088
Tx cells 236801634
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0

Je comprend pas d'ou ca vient, mes câbles sont en parfait état et c'est arrivé subitement après avoir redemarré mon ordi sans avoir rien modifié dessus... Si vous aviez la solution pour mon probleme precis, je me ferai la joie de faire tourner l'info ou les gens en auraient besoin.

Merci d'avance , m4st3r
bonsoir
voila se que j'obtient de c'ette ecran c'est valeur me semble honorable !

adsl2+
interleaved

debit 20 110 kbp/s 1 166kbp/s
attenuation 16db 6.90db
marge de bruit 5.90db 6.20db

voila et merci
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007
435
Bonsoir, les 2 pc sont en ethernet?
peux tu essayer de faire une analyse de spyware avec adaware et spybot ( mis à jour) et une analyse à distance sur des sites comme:

http://pandasoftware.fr

pendant l'analyse désactive kasperski si l'analyse ne peut pas demarrer.

J'ai vu le meme probleme chez un ami avec un autre operateur (debit divisé par 10) et après analyse il avait des spywares qui ralentissaient le traffic.
Si ça ne vient pas de là essaye de connecter ta freebox en wifi, si tu es en ethernet et vice versa pour tester.

A+
merci de t'interresser
Donc j'ai un ordinateur (le portable) en wifi et le fix en ethernet j'ai deja essayer avec le portable de le mettre en ethernet mais cela ne change rien neanmoins en ethernet c'est quand même un tout petit peut plus rapide que par wifi mais ca reste tres bas ! !
Pour se qui est du potentiel probleme lié a des adaware, je les verifi regulierement avec spyboot justement et mon petit soucie est arrivé au 2 ordinateur qui sont connecté à internet ! !

C'est tres agacent comme probleme car ma facture elle n'est pas divisé ^^ comme mon debit

Merci pour tes suggestions
Messages postés
13
Date d'inscription
mardi 23 janvier 2007
Statut
Membre
Dernière intervention
5 février 2007

bonjour
tant que tu dis que le problème est lié à la freebox donc il faut s'intéresser à réinitialiser le système de la box et non pas des ordis, donc d'après mes connaissances en alicebox il y a 2 méthodes pour réinitialiser la box, soit à partir du cd d'installation soit à partir de l'interface de la box ( 192.168.1.1 )
j'espère que çà va marcher avec toi
bonne chance
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007
435
Bonsoir, la freebox hd ne se parametre pas comme les autres box. il n'y a qu'à brancher débrancher pour les mises à jour. le reboot c'est 4 ou 5 débranchements successifs dès que le chenillard commence à tourner. Pas de cd à installer sauf pour ceux qui sont encore en usb.

Sur ta TV : appui bref sur grosse touche bleue "free" de la télécommande, puis info freebox adsl et ensuite touche jaune pour "adsl". tu vois le debit de ta ligne et les erreurs de ta ligne telephonique. pour info j'ai:
adsl2+
Mode fastpath
DOWN UP
DEBIT 18364 1196
ATTEN. 17DB 7 DB
MdBruit 6.50 db 6 db
FEC 0 0
CRC 0 0
HEC 1891 5360

peux tu donner tes valeurs?

regarde aussi l'état réseau (touche verte ) et wifi si tu as du wifi (touche bleue)
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007
435
donne les valeurs suivantes:
FEC 0 0
CRC 0 0
HEC 1891 5360
>
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007

Bonjour,
Voila il y a deux jours je suis passé du mode serenité en mode standard et j'en ai profité pour faire la maj des firmwares. Cela semblait fonctionner mais d'un coup mes débit constatés sur la tv sont passés de 15000 à 2000 ( et encore )du coup je ne peux plus rien regardé ni même surfer.


A quoi cela est il du ?
Avait vous une solution please pour un retour à la normale ???

Merci

Alors voila depuis que j'ai fait la MAJ de firmware freebox et être passé en mode standard voila les informations que j'ai désormais sur ma ligne.
Donc bien entendu je n'ai plus acces à la tv sauf en bas débit et encore...

Que faire et a quoi est ce du ??????

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM gas45-3 ligne 8 / 4 / 11 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 259 kb/s (up) 2448 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 1852 (far) 255 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 51 dB (up) 54 dB (down)
Noise margin 7 dB (up) 7 dB (down)
Output power 11 (up) 17 (down)
Interleave
Fec 257561 (far) 0 (near)
Hec 2 (far) 0 (near)
Crc 4 (far) 0 (near)
Rx cells 54
Tx cells 87
Fast Path
Fec 257561 (far) 0 (near)
Hec 2 (far) 0 (near)
Crc 4 (far) 0 (near)
Rx cells 54
Tx cells 87
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite 0

Merci vraiment d'avance
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007
435 >
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007

Bonsoir "rastarico",
A quelle distance du dslam?
En attendant choisis mode "fastpath".
verifie les versions de pilotes installés (sur la tv):
info freebox adsl pilote 1.2.3
configuration (freebox hd) pilote 1.3.0
>
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007

Bonjour a toi
Voici en fait mes dernieres caracteritiques en mode standard mais par contre toujours des petits pb quand je regarde la tv plus ou moins fréquents et c vraimment pénible.
Qu'en penses tu ?
Merci pour ta réponse

NRA (1) : GAS45
Longueur : 1477 mètres
Affaiblissement (2) : 22 dB

Votre adresse IP/masque
Passerelle (gateway)


Votre numéro de téléphone Freebox est le

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM gas45-3 ligne 8 / 4 / 11 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 945 kb/s (up) 17196 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 13624 (far) 945 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 14 dB (up) 31 dB (down)
Noise margin 7 dB (up) 7 dB (down)
Output power 0 (up) 18 (down)
Interleave
Fec 156963 (far) 0 (near)
Hec 17 (far) 129 (near)
Crc 23 (far) 0 (near)
Rx cells 52312
Tx cells 27282449
Fast Path
Fec 156963 (far) 0 (near)
Hec 17 (far) 129 (near)
Crc 23 (far) 0 (near)
Rx cells 52312
Tx cells 27282449
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007
435 >
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007

Les caractéristiques sont bonnes mais il y'a pas mal d'erreurs (FEC).
Pour info à 700 m je suis toujours à 0 (FEC).
Tu utilises les cables fournis par Free?
Une rallonge pour connecter la box à la prise téléphonique?
Tu as la freebox V4 ou la V5?
Tu as un cablage téléphonique récent ou ancien?
Si tu as un ou des condensateurs, il faut les enlever (voir lien ci- dessous en vidéo):
http://www.assistancefree.fr/v1/faq/?forfait=fhd&rac=234/232

Verifie aussi les autres points de ce lien (ci-dessus)
>
Messages postés
1340
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
30 juin 2007

Salut Renael

Apres une panne j'ai aussi eu une perte de débit avant j'etais au alentour de 6 mo et maintenant que a 2.5mo

voici les caractéristique de ma ligne peut tu me dire ce que tu en pense je doit etre en mode standart

NRA : ARC68
Longueur : 3486 mètres
Affaiblissement : 35 dB

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM arc68-3 ligne 5 / 0 / 10 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 714 kb/s (up) 5392 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 1411 (far) 659 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 17 dB (up) 38 dB (down)
Noise margin 7 dB (up) 32 dB (down)
Output power 6 (up) 18 (down)
Interleave
Fec 962838 (far) 79 (near)
Hec 4104 (far) 0 (near)
Crc 7745 (far) 0 (near)
Rx cells 20897119
Tx cells 77239736
Fast Path
Fec 962838 (far) 79 (near)
Hec 4104 (far) 0 (near)
Crc 7745 (far) 0 (near)
Rx cells 20897119
Tx cells 77239736
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0
Bonjour à tous.
J'ai bien lu TOUT cet article.
J'ai appris plein de choses.
Mais mon problème n'est pas résolu, et vous comprendrez après ce c/c :

------------------------------------------------------------------
NRA : COP60
Longueur : 1938 mètres
Affaiblissement : 29 dB
------------------------------------------------------------------
Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM cop60-1 ligne 12 / 4 / 3 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 0 kb/s (up) 0 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 0 (far) 0 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 0 dB (up) 0 dB (down)
Noise margin 0 dB (up) 0 dB (down)
Output power 0 (up) 0 (down)
Interleave
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Fast Path
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0
------------------------------------------------------------------
sur la HD :
débit atm down 731 kbp/s up 104 kbp/s
Atténuation down 55.00 dB up 47.50 dB
Marge de bruit down 5.5 up 7.4
FEC down >8600000 (hausse constante) up >9300 (idem)
CRC 89/0
HEC 10/0
------------------------------------------------------------------

C'est rigolo toutes ces erreurs, mais c'est surtout tous les 00 qui ne me disent rien de bon...
Quelqu'un aurait-il -pliz- une piste ?

euh pour le reste : les condensateurs, les plots 1 et 3 de la prise T, le spyware, et toutes ces autres étapes je suis OK :p
Le TDPosition est OK, j'ai un GAMOT en "cours de traitement"
Je cherche surtout une explication :) (pour les zéros bizarres)
Salut à tous, et merci pour cette discussion, vraiment tres instructive !

J'ai le même problème que toi Xénomorphe, aucune indication, tout est à zéro...

Peut-on nous dire ce que cela signifie ?

De plus, je suis plutot pas mal en longueur de ligne et affaiblissement :

NRA : ROC16
Longueur : 611 mètres
Affaiblissement : 9 dB

Mais en effectuant plusieurs test de connexion, je ne monte pas à plus de 600ko/s ce qui en reel ne monte jamais au dessus de 350-400 ko/s.
Ce qui est tres décevant.


Merci d'avance

A+
Sylvain
Messages postés
3
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
23 août 2007

Bonjour à tous,

Depuis cet aprem (22/08/07) mon le débit de ma connexion a été divisé par 3 voire 4... ;(

Je suis sur une ligne dégroupée (pas total), et jusqu'a présent tout etait vraiment parfait, tele ok, tel ok, debit d'environ 700ko/s, enregistrement d'une chaine et zap sur un autre et tout et tout...

En LA LE DRAME ;) : En rentrant ce soir j'ai découvert un nouveau message sur le boitier HD du salon m'indiquant que mon débit et devenu "pourri" et me proposant un choix entre "TV classique" et "TV bas debit", je ne savais meme pas que cela existait ce message... Bien sur TV classqiue est inutilisable et TV bas débit..ben 15 chaines et pas de guide, pas de magneto opérationnel...la loose quand on a connu le reste. Sur le PC effectivement le débit n'est plus la, sur mes sites de mesures, la ou habituellement je frise le 700/800 ko./s je suis à 200 voir 100....
Absoluement rien n'a changé dans mon install, ni dans ma config nulle part. Cela marchait bien et cela ne marche plus. (pas de condos, pas de rallonge, appart neuf, config toute simple, box reliée en ether, boitier HD en wi-fi, firms à jour., ps de spyware ou autres=meme pb PC eteint...)

voiçi les informations sur ma ligne du site de free (elles n'ont pas apparement pas encore été mise à jour, elle le seront cette nuit, j'ai peur du resultat; d'apres ce que je comprends ces infos correspondent à l'etat de ma ligne jusqu'à cet aprem i.e un état d'hier donc correct ?)

Les infos affichées par le boitier sont elles différentes (valeur plus basses...)

LE 22/08/07 info site free :
--------------------------------------

Informations Techniques facultatives réservées à un public averti !
Ligne téléphonique :XXXXXXx
Raccordée actuellement en offre Freebox dégroupé

NRA : VIG38
Longueur : 2865 mètres
Affaiblissement : 42 dB

Votre adresse IP/masque
Passerelle (gateway)


Votre numéro de téléphone Freebox est le

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM vig38-4 ligne
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 934 kb/s (up) 9292 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 7683 (far) 938 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 26 dB (up) 48 dB (down)
Noise margin 7 dB (up) 7 dB (down)
Output power 12 (up) 18 (down)
Interleave
Fec 362038 (far) 266 (near)
Hec 411 (far) 0 (near)
Crc 516 (far) 0 (near)
Rx cells 6216246
Tx cells 45560478
Fast Path
Fec 362038 (far) 266 (near)
Hec 411 (far) 0 (near)
Crc 516 (far) 0 (near)
Rx cells 6216246
Tx cells 45560478
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0

infos boitier HD :
---------------------

etat ligne : show time
ADSL2+
interleaved

debit 2853 kbp/s !!!!! et 873 kbp/s
attenuation 47 26.8
marge buit 6.40 7
FEC 1137237 (EN PROGRESSION visuelle !!!) 0
CRC 0 0
HEC 0 0

RQ : en branchant la box sur la prises TEST de l'appart j'ai constaté que le FEC apres être repassé par 0 augmentent toujours rapidement sans arret... C'est ma ligne ????

merci beaucoup de votre expertise...
Messages postés
3
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
23 août 2007

Bonjour,

voiçi des infos additionnelles sur mon pb de debit divisé par 3 :
Ce matin pas d'amélioration (j'ai tenté hier soir de passer en mode SERENITE...j'etais en interleave depuis toujours mais bon, sais t'on jamais...de toute façon rien ne s'est passé le boitier indique toujours mode interleave, donc pas de MAJ de ce parametre cette nuit..??... et pas d'evolution des valeurs indiquée sur le site de free non plus, m'est avis que cette page n'a pas bougé)

L'info : le BOITIER indique un mode RE-ADSL !!!??, alors que j'etais en ADSL2+ hier soir....
c'est possible ça ? que le protocole de la ligne ai changé ? je ne crois pas
Il doit avoir une intervention pour ça...

Si quelqu'un peut m'aider / renseigner

merçi par avance
Messages postés
3
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
23 août 2007
>
Messages postés
3
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
23 août 2007

Re,

infos utiles :
http://ww1.frimousse.org
je ne suis pas sur un mini-DSLAM...
Bonjour à tous (bien que je me sente un peu seul ? ;) ) ,

J'ai appris qqchose en jouant avec ce parametre "SERENITE" : son activation semble faire passer la ligne en READSL. Je l'ai aussi lu sur un forum ou il était indiqué qu'il basculait la ligne en "ADSL1". Hier soir je suis (re)passé en fonctionnement standard = interleave, et ce matin la boitier HD indiquait de nouveau un mode ADSL2+ (Oufff). L'avoir clairement documenté m'aurait evité un petit coup de stress (à moins que la ligne m'ai echappée dans la doc...c'est toujours possible ;) )

Conclusions de la manip :
- Les parametres de mon interface de gestion ont une action réelle (j'essaye d'etre positif...).
- Apparement ma ligne n'a pas subit de passage forcé en READSL (tant mieux) comme un certain nombre de freenautes les derniers mois (cela avait été resolu par la suite il me semble,). puisque c'est mon action a moi (maxima culpa) qui a provoqué ce passage en READSL et j'ai pu le rétablir en repositionnant 'interleave'. Ma ligne etait elligible à cette manip car avec un affaiblissement supérieur à 40-45). Je ne suis donc apparement pas dans ce cas.

-Ma page 'Parametre de la ligne' n'a toujours pas changée : c'est exactement la meme qu'il y a deux jours (quand je n'avais pas de pb), toutes les valeurs sont strictement identiques : je ne suis pas convaincu de sa "fraicheur" (alors qu'elle devrait etre re-actualisée une fois par jour?).

Mon débit est toujours aussi dégradé (divisé par environ 3.5). Mon tel est toujours OK, ma tele "classique" est toujours inutilisable...et mon debit mesuré sur le web est toujours de 180/220 ko/s en dl au lieu des 600/700 ko/s habituels.

Je continue a chercher une cause externe à mon install interieure car rien n'a bougé chez moi pour provoquer ce pb.
J'ai envoyé un mail à free avec l'interface d'assistance WEB sur le site.

Les pistes que j'ai pour l'instant :
-l'alim de la freebox serait devenue faible (vieille ???), je la valide ce soir.
-Comme j'habite dans une zone ou j'ai plein plein de nouveaux voisins (qui vont vouloir le telephone et/ ou l'ADSL chez free ou autre), une manip involontaire sur ma ligne aurait provoqué une dégradation...il faudrait donc la verifier/valider pour pouvoir la retirer de l'équation.
C'est tout ce que je vois comme pistes (déduite de mes lectures forumesques), apres je ne voie pas...HELP

Est-ce que quelqu'un a une autre idée ? expérience similaire ?

merci de votre attention,
re,

Voila qui semble confirmer que la page des "caracteristiques de la ligne' n'est plus mise à jour :

https://www.journaldufreenaute.fr/25/06/2007/caracteristiques-techniques-de-ligne-a-zero-ou-erronees.html

Heureusement elle doit pouvoir servir à demontrer que tout allait bien avec ce pb. Mais en l'etat elle ne sert pas à investiguer.

Toujours personne pour m'aider ?
Bonjour,

la suite des aventures :

j'ai mis un voltmetre sur l'alim du boiter FBX, la tension est stable à 12.24 V (sans boitier branché donc)
j'avais peu d'espoir dans la manip car je n'ai pas de variation dans mes debit, ni de pb de synchro ou de deconnexion intempestives;
Mon probleme est juste une diminution de debit par un facteur 3 ! et ce de maniere stable (le tel est ok, et le wifi aussi).
Pas encore de réponse au mail envoyé à free. Je vais essayer de contacter via chat ou newsgroup pour faire verifier ma ligne.

Le fait d'avoir essayé le boitier sur la prise TEST de l'appart, loin du PC (eteind), téléphones débranchés me fait penser que mon install est bonne (d'ailleurs l'attenuation théorique 42 db et celle mesurée 46/48 ne sont pas eloignées) donc propre; cela permettrait d'exclure les problemes de condos, rallonges.

Les inconnues restantantes sont donc le cable RJ11 et son filtre incorpoé et la ligne

merci de votre attention (des questions ?)

Bonjour tef38,

Ouaip, c'est moyen en ce moment sur Vigny, ne demonte pas la freebox, j'ai le même pb en ce moment.
Les soucis ont commencé en juillet-aout (perte de synchro), et là c'est stable avec baisse globale de débit :
- passage en TV petit débit,
- Tel : OK
- Net : 2Mb/s

Fait comme moi...Apprécie ce qui fonctionne encore ;-)
Bonsoir,

J'ai actuellement le meme probleme de diminution de débit !
Je me suis abonné à Canal il y a 1 semaine, estimant le débit correct sur ma ligne. Ca a été correct pendant 2 jours, depuis, catastrophe. Impossible de regarder le TV, ca bug sans arret.
Je suis passé en mode sérénité sur les conseils de certains ici.
On verra bien demain si c'est mieux !
Bonjour,

Voici mon probleme, qui ressemble etrangement au votre, pas de blabla voici les caracteristiques de ma ligne:
Des 00 partout et un debit de 2600 kbit/s en downlaod et 760 kbit/s en upload? alors que je suis abonné pour 16000 kbit/s minimum
Qu'est ce que cela veux dire?

Merci,


Raccordée actuellement en offre Freebox dégroupé total

NRA : YCL38
Longueur : 1464 mètres
Affaiblissement : 21 dB

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+

DSLAM ycl38-2 ligne 9 / 1 / 4 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 0 kb/s (up) 0 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 0 (far) 0 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 0 dB (up) 0 dB (down)
Noise margin 0 dB (up) 0 dB (down)
Output power 0 (up) 0 (down)
Interleave
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Fast Path
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0
Bonjour,

Chute vertigineuse du debit chez free juste apres le changement du dernier firmware (10-09-2007) .
avec la freebox v4 ( degroupage 4100m 48 db) j'avais la tv depuis 1 semaine plus rien, debit catastrophique .
Pas d'info de free qui meprise toujours ses clients .
J'attends donc une amelioration mais quant ........?
a+
Bonjour,
Problème de débit chez Free depuis l'arrivée des nouvelles chaines on est passé de 5,5Mb à 1.5Mb dans les bon jours j'ai réussi après de longues minutes d'attentes a joindre la hotline (pendant ce temps le compteur téléphonique tourne).
L'assistance de Free a testé le central résultat 20mB.
Un technicien de FT a testé le départ depuis le central lui aussi et a constaté qu'il y a 20Mb.
Il est venu a la maison et testé ma ligne au niveau de la prise et constate qu'il n'y a que 1.8Mb,revient l'après midi test au niveau du poteau et là ,il y a 6Mb,il me dit que la cable est certainement défectueux et qu'il faut prendre rendez vous avec FT pour le changer.
Et pour prendre rendez vous il faut passer par Free qui va envoyer un technicien pour testé la ligne au niveau de la prise et constaté la meme chose enfin normalement.
Alors ,enfin,peut etre ,qu'il finiront par changé ce cable .
Beaucoup de hotline ,beaucoup d'attente et beaucoup de techniciens .

La suite au prochain épisode et en attendant je n' ai pas pu profiter des chaines gratuites qui était proposées au mois de septembre 2007.
Je posséde la FreeBox V5 avec Le boitier HD.
Bonjour,

j'ai comme toi des probleme de debit

j'en suit a l'etape des retour de questionnaire de free ( condensateurs, etc ... )

comment demander un test chez free et FT, quelle est la procedure, payante ?

ou en est tu

merci de la reponse