Freeplug classic bloqué sur le voyant rouge [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 18 septembre 2012
Statut
Membre
Dernière intervention
19 septembre 2012
-
 Christie -
Bonjour,
je fais appelle aux personnes qui pourraient m'aider dans ma recherche suite au problème suivant :
je possède un freeplug classic (FPC) qui se connectait sans aucun soucis au freeplug central de mon réseau.
Mais voila, mon FPC c'est déconnecté de ce réseau et depuis impossible de le re-synchroniser avec le freeplug central de ma box free.
J'ai testé tout type d'aide que proposé différentes personnes sur les forums, etc.
J'essaye de faire un hard reboot de mon freeplug classic mais celui-ci une fois branché, devient rouge puis vert repart sur le rouge, re devient une fois de plus vert, clignote vert orange comme si il recherchait le réseau puis se bloque sur le rouge.
J'ai trouvé différentes personnes sur d'autres forums qui ont eux plus ou moins ce problème mais aucunes des aides apportés n'a arrangé les choses.
De plus, l'aide provenant du site free n'apporte pas beaucoup d'aide...

Je ne sais plus quoi faire face à ce problème.

2 réponses

Messages postés
2
Date d'inscription
mardi 18 septembre 2012
Statut
Membre
Dernière intervention
19 septembre 2012
170
Affaire résolu : pour ceux que sa pourrait intéresser ou aider par la suite : j'ai échanger les deux freeplugs CPL sans rebooter quoi que soit, le freeplug classic à affiché sur le voyant : rouge direct, j'ai simplement appuyer pendant 4 s. et celui-ci c'est mit à recherché le réseau et si est connecté.
156
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Bonjour,
Alors là chapeau, après 3 jours de galère je pensais que c’était la chaleur dans l'appartement qui fait entre 26 e 27°. J’ai fait comme vous dite et cela a fonctionné tout de suite.
Merci encore
merci depui hier soir jesaiyer de metre en route je vous remercie
un grand merci ca marche.
Un énorme merci ???? ????.. Ça marche !!!!!! ????
Pour ma part, tout fonctionnait, puis un jour, perte de synchronisation des deux boitiers, sans raison (par exemple, pas d'orage...).
J'ai échangé les deux boitiers, mais cela n'a pas fonctionné.
J'ai donc suivi scrupuleusement la procédure d'association des Freeplugs, et ça a fonctionné tout de suite :
http://ftp.free.fr/pub/assistance/Notice-Freeplug.pdf

Bon courage.

Monmon
Merci monmon ! Ça a marche !

ca marche paaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
Problème résolu
Merci