Connexion réseau sans fil. non connecté [Résolu/Fermé]

Signaler
-
 poulette -
salut à tous !
je vais tenter de vous exposer mon souci :

j'ai acheté un portable acer 9300 wifi il y a 2 mois. jusqu'à maintenant il se connectait sans pb à la live box de chez moi. un matin, je trouve mon beau père devant l'ordi allumé, et voilà qu'il me dit "tu n'as pas internet ? ". j'ai subodoré qu'il ne connaissait pas l'existence de mozilla firefox. j'avais raison. je tente la connection... et là : "serveur introuvable, connexion limitée ou inexistante"!!! à quoi t'as touché ? lui dis je. "à rien" . j'en doute. quoi qu'il en soit, je ne me connecte plus qu'aux reseaux non sécurisés depuis. j'ai beau tenter la connexion à domicile en retapant la clé wep... en fouillant dans les config, cherchant la petite case qu'il aurait coché ou décoché par erreur... rien. et pourtant le reseau est capté par la machine.

ce qu'il faut peut etre savoir : je n'ai pas installé l'espace wanadoo sur mon ordi, ce qui ne me penalisait en rien jusqu'à cet incident.

l'ordi de mon épouse se connecte sans pb... c'est d'ailleurs grace à lui que je peux lancer cette bouteille à la mer !

merci de vos conseils

7 réponses


bonsoir souvent la cl wep fout le bazar pour une connection avec la live box essaye en supprimant ta cle sur la config de la live box tu sais configurer ta live?
merci pour tes conseils, c'était pas la clé wep, mais ça m'a permis de voir que "quelqu'un" avait activé le filtrage MAC... une désactivé, ça connecte ! je sais pas comment ça s'est passé ! mon bo'p n'aurait pas su le faire ...

à la prochaine
Salut!
Je viens d'aquérir un Acer Aspire 9300 neuf (acheté hier yihouuu! erm...) , et je tente de le connecter à la livebox de la maison. Il me détecte la connexion Wifi, mais refuse la connexion Internet. Je fais "Diagnostiquer les problèmes de connexion" , et il me trouve la livebox mais me dit que "les paramètres enregistrés sur cet ordinateur pour le réseau ne correspondent pas à la configuration requise pour le réseau".

C'est quoi, la suite?

Help please !!!
Salut,

Exactement le même probléme avec mon Acer 9300 (9303). Le wifi a fonctionné quelques temps, j'ai changé ma clef wap (trop courte) sur ma freebox (wpa PKIP) puis sur la configuration enet de Acer. mais voila ca ne fonctionne plus.

NB : j'ai effectué quelques mises a jour via windows update, peut être que c'est ca qui fais tous planté, je ne sais pas!

Ma carte wifi semble bien fonctionner puisque j'arrive à l'utiliser via le liveCD blackTrace 2 (airmon-ng et airodump-ng)

Je suis preneur pour un peu d'aide.
> cyril
bonjour

j'ai un acer aspire 9300 sous vista et une freebox

l'acer "voit" le réseau wifi de la freebox mais refuse de se connecter !

j'ai vérifié la clé etc mais rien à faire

qualqu'un a t'il une solution svp ?

merci
J'ai eu un probléme similaire il me semble (oir plus haut item du 28 juillet).
Mon erreur était d'aller dans les options avancés du logiciel de connection livree par ACER.
J'ai simplement copier ma clef wpa dans le premier ecran (donc sans preciser si il s'agissait de wep ou wpa)
Ca a marché !

Bonne chance !
Moi j'ai Acer 9300 sous vista depuis le mois de septembre, j'ai donc profité de norton pendant 90 jours, mon wifi marchait tres bien en non sécurisée chez moi ou chez des amis, mais un beau jour l'offre de 90jours, c'est areter , et mon internet n'a plus du tout marcher chez moi mais chez les autres cela marchait parfaitement ! Bizare..
J'avais aussi la webcam qui na marcher que 15 jours avec acerorbicam , mais la cam marchait tres bien sur msn ! (bizare tout sa)
J'ai passer beaucoup de temsp a faire marché tout sa , meme un amie qui est doué en informatique ne comprenait que chez lui sa marchait et pas chez moi.
Et donc il y a quelques jours j'ai restauré mon ordinateur, je l'ai refait comme si je venait de l'avoir et depuis quelques jour mon internet remarche parfaitement, et en plsu en mode sécurisé et ma webcam marchait tres bien.
Je sait je trouve que sa le ralenti un peu d'avoir fait sa mais j'en n'avait tellement marre que c'était mon dernier recourt.je pense que norton aussi ma bloquée aussi, c'est pour cela que je vais acheter un anti virus bien mieux que celui la !

Bonne Chance et bon courage a tous !

Emilie
bonjour

Après avoir passé 5h à chercher et tester diverses solutions, j'ai enlevé l'option CANAL AUTOMATIQUE sur mon routeur (freebox) pour mettre un canal < 10 et maintenant cela marche.
Messages postés
4
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
14 avril 2008
2
bonjour a tous jai un probleme jespere vous pouriez maidé sa seré gentil;voila jé deux ordinateurs un avc cable eternet sava tres bien é pui lotre jé mis une clé wifi c tres bvien installé é ma clé reconé plusieur reseaux é sa se conect deux seconde é il se deconect é dé fois plus rien du tous merci a tous jsui en trense sa menerve trop de pas avoir le net1 message(s) posté(s) depuis le lundi 14 avril 2008
bonjour, j'ai un pb je n'arrive pas a trouver de réseau, je ne peux ni utililiser mon imprimante, ni me connecter a internet ! dans le dossier, connexion réseau, il n'y plus rien comme réseau incrit, donc je sai sou il faut allez pour remetttre les réseaux sans fil ! pourtant ma wifi marche et ma live box aussi !! aidez moi merci davance !!