Probleme de coupure de son avec le cube [Fermé]

Signaler
-
 Mitch68 -
Bonjour, je viens d'installer une tele grand format hd connectee au cube canal+ ;j'ai des micro coupures de son meme en venant de changer de décodeur peut-on m'aider.



3 réponses


Bonjour,allez ds reglages puis image et son puis cochez,ou decochez option 'activation dolby digital via hdmi' decochez option attenuation du son et reglez volume terminal par defaut sur maxi
si marche,tjrs pas,le decodeuallum,enlevez la carte et laissez appuye bouton on/ off plus de 10s,laissez redemarrer, et qd cube s'est rallume remettez carte,faites alors une mise a jour systeme ,ou si marche tjrs pas une reinstallation partielle
33
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

j'ai essayé avec ampli denon et ça marche bien

merci
Messages postés
2
Date d'inscription
lundi 24 juin 2013
Statut
Membre
Dernière intervention
31 mai 2014
7
Merci pour le truc

ça marche super : plus de coupures qui duraient depuis 2-3 mois sans qu'apparemment canalsat n'ait trouvé la solution de leur coté (rien sur le forum canalsat, bien que signalé depuis plusieurs mois)
Messages postés
1
Date d'inscription
mardi 11 mars 2014
Statut
Membre
Dernière intervention
11 mars 2014
4
merci pour la solution ça a fonctionner nikel avec
allez ds reglages puis image et son puis cochez,ou decochez option 'activation dolby digital via hdmi' decochez option attenuation du son et reglez volume terminal par defaut sur maxi
je n'ai plus de coupures de son.