Thunderbird ne releve plus mes mail.

Fermé
Signaler
Messages postés
196
Date d'inscription
jeudi 11 août 2005
Statut
Membre
Dernière intervention
18 septembre 2020
-
 Anne -
Bonjour
Je suis sous xp pro
Depuis plusieurs jours, Thunderbird ne releve plus mes mail.
Je n'ai installé aucun programme, et les paramètre de mon comte thunderbird sont toujours les même.
On ma dit que "Peut être le problème vient du côté serveur"
Mais sans explication, si vous avez la solution pour mon problème pouvez-vous m'en faire part ?
Je vous remerci d'avance.
A voir également:

8 réponses

Messages postés
196
Date d'inscription
jeudi 11 août 2005
Statut
Membre
Dernière intervention
18 septembre 2020
41
Bonjour
Comment faire pour sauvegarder le profile thunderbird, y à t'il des softs
qui font sa correctement ou faut t'il faire la sauvegarde manuellement ?
Merci pur vos réponses.
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
21331
Date d'inscription
jeudi 4 novembre 2004
Statut
Modérateur, Contributeur sécurité
Dernière intervention
30 octobre 2019
3 562
Salut,

Pour info : sur linunx je n'ai aucun problème avec thunderbird 1.5.0.2 (serveur yahoo et free)

lami20j
Messages postés
135
Date d'inscription
dimanche 16 mai 2004
Statut
Membre
Dernière intervention
10 décembre 2009

salut ^^
moi ossi j'ai le même probleme ,j'ai tout essayer mais sans nouvelles !
100% que ca vien de la nouvelle version thunderbird parceque quand j'ai essayer avec une version un peu ensienne ca marchais ! alors ! sûrement ca vien de la nouvelle mise ajoure
Messages postés
5
Date d'inscription
vendredi 9 juin 2006
Statut
Membre
Dernière intervention
16 octobre 2006

Bonjour

j'ai le même problème quel que soit la provenance : yahoo, voilà, free, etc...

as-tu trouvé une solution ?

merci

julien
Même problème chez moi. Résolu en supprimant un gros message via le webmail de mon hebergeur. Thunderbird ne signale pas quand il a un problème avec un message, il mouline et puis plus rien. C'est d'autant plus emmerdant que tous les FAI ne proposent pas de webmail.
Bonjour,

J'ai eu le même problème, Mozilla ne relevait plus mon courrier depuis plusieurs jours. J'ai suivi vos conseils et supprimé un gros message via le webmail de mon hébergeur et ça marche!

Merci!
Messages postés
196
Date d'inscription
jeudi 11 août 2005
Statut
Membre
Dernière intervention
18 septembre 2020
41
C'est ok
J'ai désinstallé et réinstallé Thunderbird, dans certain qua, il vaut mieux pas chercher à comprendre l'informatique et ces mystères.
Messages postés
135
Date d'inscription
dimanche 16 mai 2004
Statut
Membre
Dernière intervention
10 décembre 2009

salut
là je vien d'instaler office 2007,ca marche à genial avec mon fournisseure email ,sans essaye de gonfigurer il cherche la bonne configuration marchante et compatible .
Messages postés
82
Date d'inscription
jeudi 25 mai 2006
Statut
Membre
Dernière intervention
26 mars 2010
37
Bonjour à tous,

Thunderbird dernière version 1.5.0.4 sur XP PRO fonctionne très bien. Est-ce que vous recevez un message d'erreur quand vous lancez la relève du courrier ?
Dans les paramètres de vos comptes, cliquez sur la rubrique "Paramètres serveur" dans le volet gauche, vérifiez ensuite si dans le volet de droite vous avez bien coché les options "Vérifier le courrier au lancement" , "Vérifier les messages toutes les x minutes" et "télécharger automatiquement les nouveaux messages".

é+