Pb thunderbird reçoit mais n'envoie pas

Fermé
gael02 Messages postés 270 Date d'inscription vendredi 14 avril 2006 Statut Membre Dernière intervention 4 avril 2021 - 18 avril 2006 à 22:23
 GloupiGloup - 3 mars 2011 à 14:36
Bonsoir,
Windows XP
Firefox
2 comptes web (club-internet, wanadoo)
J'ai installé Thunderbird que je souhaite vivement utiliser.
Mais, s'il reçoit bien tous les messages de mes deux comptes, impossible d'envoyer quoi que ce soit. Il ne marche que dans un sens.
Je suis allé voir dans paramètres pop et smtp, mais je ne vois pas ce que je peux faire.
Qui peut m'aider ?
Merci.

7 réponses

Il faut activer l'authentification pour l'envoi SMTP:

outil->parametres->serveur sortant (SMPT)->modifier->securite de la connexion:SSL/TLS
teutates Messages postés 19624 Date d'inscription vendredi 28 décembre 2001 Statut Modérateur Dernière intervention 2 janvier 2020 3 587
19 avril 2006 à 23:51
Bonjour,

Ce ne serait pas un mauvais paramétrage ? Tu dois avoir :
- Pour Wanadoo :
> Recevoir : pop.wanadoo.fr
> Envoyer : smtp.wanadoo.fr
- De façon plus générale :
> Recevoir : pop.fai.fr
> Envoyer : smtp.fai.fr
Arno59 Messages postés 4600 Date d'inscription jeudi 23 octobre 2003 Statut Contributeur Dernière intervention 18 avril 2023 485
20 avril 2006 à 09:11
Bonjour,

Si tu possèdes 2 comptes mails, tu peux recevoir les mails correspondant aux compte Wanadoo et de club internet.

Assistance club-internet : http://assistance.club-internet.fr/

POP:
club-internet : pop3.club-internet.fr
Wanadoo: pop.wanadoo.fr

Par contre le smtp il n'y en a qu'un, par défaut ce sera le premier compte :
exemple smtp.wanadoo.fr
gael02 Messages postés 270 Date d'inscription vendredi 14 avril 2006 Statut Membre Dernière intervention 4 avril 2021 17
20 avril 2006 à 12:42
exemples de problème

Lecture du courrier rentrant
les courriers ne s'affichent pas

message d'erreur : "le serveur de courrier smtp.wanadoo.fr n'est pas un serveur de type IMAP4"

Envoi d'un courrier :

message d'erreur :

"Il y a eu une erreur lors de l'envoi du courrier. Le serveur courrier a répondu : <Mix-Amiens-112-1-122.w193-248.abo.wanadoo.fr[193.248.180.122]
>:Client host rejeced : Rejected DU0002 Utilisez le serveur SMTP de votre FAI. Veuillez vérifier que votre adresse email dans les paramètres de comptes forum et courrier est correcte et essayer à nouveau".

Je sais au moins que abo veut dire abort et non aborigène, je tiens le bon bout !

Non, sérieux. Y a un loup quelque part. Pourtant j'ai bien vérifié les paramètres.

Je vais faire un truc : n'utiliser déjà qu'un seul de mes deux comptes, je verrai si ça marche (c'est-à-dire n'entrer que les paramètres d'un seul compte).
0
teutates Messages postés 19624 Date d'inscription vendredi 28 décembre 2001 Statut Modérateur Dernière intervention 2 janvier 2020 3 587
20 avril 2006 à 19:47
Le smtp doit être celui de ton FAI.

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
aranjuez31 Messages postés 8052 Date d'inscription lundi 7 novembre 2005 Statut Contributeur Dernière intervention 9 juillet 2006 354
19 avril 2006 à 00:59
bsr
n' as-tu pas possibilté de réparer via ajout/suppr ?
gael02 Messages postés 270 Date d'inscription vendredi 14 avril 2006 Statut Membre Dernière intervention 4 avril 2021 17
19 avril 2006 à 16:40
Bonjour
Désolé, je ne comprends pas ta réponse.
Réparer avec ajout/supp ? Quel rapport ?
0
aranjuez31 Messages postés 8052 Date d'inscription lundi 7 novembre 2005 Statut Contributeur Dernière intervention 9 juillet 2006 354 > gael02 Messages postés 270 Date d'inscription vendredi 14 avril 2006 Statut Membre Dernière intervention 4 avril 2021
19 avril 2006 à 23:58
bsr
certains programmes ont une fonction "réparer" que tu trouves en voulant désinstaller - c est le cas d incredimail par exemple
0
bonsoir,
j'ai exactement le meme problème mais avec tiscali.
je craque, je ne comprends pas ou est ce que ça cloche

merci de votre aide
0
Bonjour,
depuis ce jour thunderbird qui marchait très bien depuis longtemps continue à recevoir mes mail sans problème mais refuse obstinément d'envoyer mes mails.
J'ai vérifier mes paramêtres et tout est OK.
Aucune piste
Même problème. tout fonctionnait bien mais depuis quelques jours impossible d'émettre. Je précise aucune modif, aucun changement effectué. HELP