Probleme de Réseau ne fonctionnant pas !

Fermé
Ocarina57 Messages postés 3 Date d'inscription jeudi 11 mars 2010 Statut Membre Dernière intervention 8 février 2011 - 30 janv. 2011 à 18:20
Ocarina57 Messages postés 3 Date d'inscription jeudi 11 mars 2010 Statut Membre Dernière intervention 8 février 2011 - 8 févr. 2011 à 15:38
Bonsoir, je poste mon problème très embêtant depuis la mise a jour de Mozilla Firefox 3.6,
se dernier ne se connecte plus et me dit:

" La connexion a échoué Firefox ne peut établir de connexion avec le serveur à l'adresse fr.start3.mozilla.com. alors que Opera 9.80 fonctionne.

Mon frère a pu vérifier la connectivité du mon réseau en aillant télécharger un logiciel venant de SoftonicDownloader donc la connexion ne ce fait pas non plus et me dit:

" SoftonicDownloader a besoin d'une connexion internet pour fonctionner.
Merci de vous connecter et d'essayer a nouveau.

Sachant que j'ai une Neuf Box et que quand je fait double-cliquer sur neufbox router, la connexion ne ce fait pas.

En espérant avoir était assez explicite, merci pour l'aide qui me sera apporté a l'avance.


2 réponses

exla Messages postés 22104 Date d'inscription dimanche 19 avril 2009 Statut Contributeur Dernière intervention 8 septembre 2021 3 593
30 janv. 2011 à 19:50
bonsoir,

vérifiez ça dans firefox, clic sur outil, puis option, voir photo

http://img53.xooimage.com/files/9/c/a/sans-titre-1-250ed74.jpg
0
Ocarina57 Messages postés 3 Date d'inscription jeudi 11 mars 2010 Statut Membre Dernière intervention 8 février 2011
8 févr. 2011 à 15:38
Bonjour, excusé-moi de ne pas avoir répondu plus vite.

J'ai regardé l'image que vous aviez ma à disposition, j'étais aller sur
Option/Avancé/Réseau puis Paramètre, et d'avoir mis sur
" Utiliser les paramètre proxy du système. "

J'ai fermé le logiciel, en le rouvrant, rien na changé pas encore de connexion.
0