TV : image qui disparait !

Résolu/Fermé
perrine29
Messages postés
31
Date d'inscription
mardi 6 avril 2010
Statut
Membre
Dernière intervention
4 mars 2016
- 1 nov. 2010 à 23:10
 grangui - 10 sept. 2016 à 20:51
Bonjour,

Je ne sais si je suis dans la bonne rubrique ? télévision !
Mon voisin m'a offert sa télévision car il a décidé de vivre sans !
il l'a acheté il y a 3 ans mais cela faisait déjà 2 ans qu'il ne l'avait pas allumée !
Ca m'arrangeait de la récupérer la mienne allant sur ses 20 ans et je gagnais un grand écran !
Le problème c'est que ce n'est pas vraiment un cadeau..ça marche pas !

c'est un modèle Diginium D28 135 watts tension d'exploitation :230v ac 50Hz Système :pal secam bg ll" Canaux : 100 +2 AV achetée neuve en juillet 2007 !

J'ai donc remplacé mon antique tv par la nouvelle reliée à ma TVHD Neuf
Les deux premières soirées ça a marché impeccable, image très nette !
et puis la troisieme soirée l'image a disparue d'un coup mais le son continue à fonctionner ! Quand je rallume ça remarche ...au début 10 mn et puis l'image disparait de nouveau ! maintenant quand je rallume c'est au bout de 10 secondes que l'image disparait !
J'ai rebranché mon ancienne TV afin de voir si le problème venait d'internet mais ça marche très bien avec cette dernière !
Pensez vous que cette télé "récente" est un cadeau empoisonné ? Avez vous une idée de la panne ? cela vaut il la peine de réparer (coût)?

Je vous remercie beaucoup de votre aide.



6 réponses

McFy
Messages postés
425
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
24 octobre 2014
83
2 avril 2014 à 19:08
Bonjour,

Avez vous trouvé la solution avec votre tv? si oui, la réparation a coûté combien?

Merci
12