Problème débit SFR BOX

[Fermé]
Signaler
Messages postés
1680
Date d'inscription
mercredi 26 août 2009
Statut
Membre
Dernière intervention
19 octobre 2010
-
Messages postés
1680
Date d'inscription
mercredi 26 août 2009
Statut
Membre
Dernière intervention
19 octobre 2010
-
Bonjour,
Comme le titre l'annonce depuis quelques semaines j'ai des problèmes avec ma box sfr.
En effet je dispose d'un abonnement 8mbit. Et sur ma box lorsque je vais voir mon débit descendant je suis a 7616kbit/s ce qui est normal avec l'atténuation.
Cela dit je devrais avoir un download de 950ko/s avec ce débit en théorie mais lorsque je télécharge ou que je fait un test de débit je ne dépasse pas les 4kbit/s soit 470ko/s.

Pourtant j'ai tout essayé reset de la box, brancher uniquement mon ordinateur sur la box sans la télé adsl ni le téléphone.

En bref je ne sais plus quoi faire j'ai besoin de votre aide.
Merci d'avance :)



--

4 réponses

Messages postés
1398
Date d'inscription
lundi 28 janvier 2008
Statut
Membre
Dernière intervention
5 mars 2019
255
as tu fait un test de debit sur ip https://www.speedtest.net/
desactive tout le reste pour le faire (tv, msn, client mail, ...)

juste pour voir le debit de ton ip.

es tu en wifi ou en ethernet ???

le telechargement peut dependre des serveurs aussi, tu parles de p2p ou de telechargement legal ???
essaye de telecharger un gros logiciel comme openoffice sur le site openoffice.org, ou une distribution linux ou ... le but etant d'avoir un telechargement qui dure minimum 30 secondes pour voir si le debit fluctu
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

est tu en wifi ? ca peut jouer sur le débit en dl...
Messages postés
1680
Date d'inscription
mercredi 26 août 2009
Statut
Membre
Dernière intervention
19 octobre 2010
155
Merci de ta réponse j'ai fait le test en desactivant tout et je suis entre 4mbit et 4,14 mbit pas plus autrement dit j'ai un Download max de 450-500ko/s au lieux de mes 950 habituel.

Sa me fait sa sur tout, en telechargeant des gros fichier sur des gros serveur, ou en telechargeant avec mon compte premium megaupload qui telecharge a la bande passante maximum.

J'ai essayer sur tout les pc de ma maison et je suis en ethernet.
--
Messages postés
1680
Date d'inscription
mercredi 26 août 2009
Statut
Membre
Dernière intervention
19 octobre 2010
155
Non je suis en ethernet :(