Différence de débit entre deux PC sur la même box [Résolu/Fermé]

Signaler
Messages postés
153
Date d'inscription
samedi 16 septembre 2006
Statut
Membre
Dernière intervention
30 septembre 2020
-
Messages postés
153
Date d'inscription
samedi 16 septembre 2006
Statut
Membre
Dernière intervention
30 septembre 2020
-
Bonjour,
Mon fournisseur d'accès me procure habituellement un débit de environ 3 mb/s en débit descendant et 540 kb/s en débit montant. Depuis quelques jours, ce débit s'est subitement "effondré" pour avoir autour de 1,4 et 0,3.
J'ai contacté le FAI, pensant qu'il s'agissait d'un problème chez eux, un tech s'est même déplacé chez moi, mais rien n'y a fait.
Et en faisant le même test avec un autre PC, soudain, le débit était bon.
De toute évidence le problème est lié au PC et non à la connexion.
Il se peut que quelque chose "bouffe" de la ressource.
Or j'ai regardé dans le gestionnaire de tâches et sous l'onglet "Mise en réseau", rien n'indique un débit anormal (toujours inférieur à 5 %) quant-aux processus qui sont actifs comment savoir lequel serait éventuellement "consommateur ?
Auriez-vous une idée ?

3 réponses

Messages postés
1064
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
22 décembre 2017
122
Bonjour,

Les 2 PC sont sous le même OS ?
Les 2 PC sont connectés de la même façon ? (Etherner, CPL, Wifi)

Cordialement
Bonjour,

Avez-vous testé un autre cable/port ?

Cordialement.
Messages postés
153
Date d'inscription
samedi 16 septembre 2006
Statut
Membre
Dernière intervention
30 septembre 2020

Pardon pour le retard à répondre en particulier à ceux qui m'ont apporté des réponses, j'ai eu un "petit" soucis de santé. Bref, le problème venait apparamment de paramètres réseau qui ont été mis à jour avec la dernière mise à jour de ma carte mère qui inclus la partie réseau. Après suppression de ces paramètres dans le panneau de config, le débit est remonté à 3 Mb/s.
Merci pour votre aide