Probleme affichage Outlook

Résolu/Fermé
boulinette
Messages postés
167
Date d'inscription
jeudi 12 août 2004
Statut
Membre
Dernière intervention
28 juillet 2010
- 7 nov. 2005 à 14:34
 Primitiv'act - 31 août 2015 à 10:43
Bjr,

J'ai un probleme avec Microsoft Outlook, quand j'envoi un message, mon interlocuteur recoie une page blanche, message vide, quand je regarde dans mes elements envoyé le message apparait vide

??? bizarre non ?

11 réponses

quick157
Messages postés
1455
Date d'inscription
samedi 1 octobre 2005
Statut
Membre
Dernière intervention
18 janvier 2013
476
8 nov. 2005 à 18:13
Salut,

Je viens de trouver, sur le site http://www.faqoe.com/, un truc qui pourrait peut-être t'intéresser :

Le corps des messages ne s'affiche plus

Problème
Vous recevez des messages, mais ceux-ci ne s'affichent plus ; ni dans le volet de visualisation, ni en double cliquant dessus. Pourtant, ils ont été correctement chargés puisque :

VOus voyez leur taille dans la colonne taille.
Ils sont accessibles lorsque vous y accèdez par leur propriété :
Cliquez avec le bouton droit de la souris sur un message.
Dans le menu contextuel, choisissez Propriétés, onglet Détail.
Cliquez sur le bouton Source du message : vous accèdez à l'entête du message et à son contenu, qui n'est pas vide.
Cause
L'API (le sous-programme) qui affiche ces données, contenue dans le fichier inetcomm.dll est endommagée ou désinscrite. Souvent, ré-enregistrer cette dll suffit à corriger le problème.


Solution

Dans le menu Démarrer / Exécuter
Inscrivez regsvr32 inetcomm.dll
Cliquez sur le bouton Ok
Le message doit vous indiquer que l'enregistrement s'est bien déroulé. (DllRegisteredServer dans Inetcomm.dll réussi)

Remarque
Un problème sur la dll inetcomm.dll est aussi à l'origine des messages d'erreur Outlook Express suivants :

"Outlook Express n'a pas pu être démarré. L'application n'a pas pu créer l'objet cache de police. Mémoire insuffisante sur votre ordinateur ou votre disque est plein. Contacter le support Microsoft pour obtenir une assistance supplémentaire (0x8007000E,14000)"

"Outlook Express n'a pas pu démarrer car MSOE.DLL n'a pas pu être initialisé. Outlook Express n'est peut être pas installé correctement."

Bien à toi
2
J'ai exactement le même problème, avec cette différence que cela ne se produit que quand j'ouvre ma deuxième boite de réception. Et là, votre solution ne fonctionne pas. Désespérant, j'ai déménage vers gmail.com......

Nous sommes en 2009, et j'ai XP et installé Mozilla
Si vous avez un solution
0
A fonctionné dans mon cas
0
Bonjour, je n'ai pas de problème pour l'envoi (et comment ils apparaissent chez les destintaires) mais ce sont ceux que je reçois qui ont une forme + que brouillon, je dois toujours
ourir la pièce jointe en htm qui aboutit à mes précédentes ouvertures directes.
Merci d'avance,
NiniBleu
0