Besoin aide Acer Aspire 5100 en panne [Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 27 mars 2010
Statut
Membre
Dernière intervention
27 mars 2010
-
Messages postés
607
Date d'inscription
mardi 30 septembre 2003
Statut
Membre
Dernière intervention
12 février 2013
-
Bonjour à tous,
J'ai un problème avec mon ordinateur portable ACER Aspire 5100.
Au démarrage du PC, après la mire ACER, le message suivant s'affiche (et se réaffiche en boucle) :

Intel UNDI, PXE-2.0 (build 082)
Copyright(c) 1997-2000 Intel Corporation

For Realteck RTL8139(X)/8130/810X PCI Fast Ethernet Controller v.2.13 (020326)
PXE-E61:Media test failure, check cable
PXE-M0F:Exiting PXE ROM


Si vous avez des pistes à m'indiquer ou des solutions, je serais vraiment très heureux.
Je vous remercie par avance pour votre aide
Eric

4 réponses

Messages postés
23832
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
5 octobre 2020
4 289
bonjour,

je ne peux te proposer que de regarder ce qui a déjà été écrit sur ce problème
si tu avais fait une recherche sur ce site, tu aurais vu que ce problème n'est pas rare :
- https://forums.commentcamarche.net/forum/affich-2612167-pxe-e61-media-test-failure-check-cable
- https://forums.commentcamarche.net/forum/affich-624436-pxe-e61-au-lancement
- https://forums.commentcamarche.net/forum/affich-14911866-pxe-e61-media-test-failure-check-cable

et essaye les différentes solutions proposées et tiens nous au courant

A+
Messages postés
607
Date d'inscription
mardi 30 septembre 2003
Statut
Membre
Dernière intervention
12 février 2013
32
Messages postés
2
Date d'inscription
samedi 27 mars 2010
Statut
Membre
Dernière intervention
27 mars 2010

Effectivement, j'ai mal cherché avant de poster. La solution est de changer l'ordre de boot dans le bios.
Merci à tous les deux pour le temps passé à m'aider.
Eric
Messages postés
607
Date d'inscription
mardi 30 septembre 2003
Statut
Membre
Dernière intervention
12 février 2013
32
Super alors :)

N'oubliez pas de marquer comme résolu ;)
--