Probleme de demarrage carte mere asus P5K [Résolu/Fermé]

Signaler
-
Messages postés
2
Date d'inscription
mercredi 26 août 2015
Statut
Membre
Dernière intervention
26 août 2015
-
Bonjour,

Depuis quelque jours je n'arrive plus a demarrer mon ordinateur. Aucun bip n'etant emis par la carte mere, j'ai verifié le processeur, aucun probleme, les RAM et la carte graphique fonctionnent sans probleme. J'ai changé l'alimentation mais rien n'y fait. Pourriez vous m'aider à diagnostiquer ce probleme?

Amicalement
Freaker

7 réponses

Messages postés
2
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
20 mars 2010
2
Ben , ta carte mère est morte , j'ai eu le même blem avec la même carte mère.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

la carte mère est hs donc , voir si un des picots du processeurs avec une loupe n'est pas tordus, mais perso je penche plus vers la puce du bios . Voir si tu trouve une carte mère d'occas sur ebay ou ailleurs
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci pour ton assistance
Salutations
si la pile est pas en court circuit le circuit du bios à probablement claquer , premiére chose voir si cette puce est bien insérer dans sont support si elle n'est pas soudé directement sur la carte mère . Ensuite si au démarrages les led des lecteurs s'allumes voir si avec une clé usb ou un cd graver avec une mise à jour du bios permet de remettre le bios . Et aussi si un cavalier de clear cmos est bien dans sa position normale de keep cmos si il existe
le lecteur tourne mais pas d'affichage sur l'ecran (ecran noir); la puce a ete retiree et remise mais toujours rien
Messages postés
2
Date d'inscription
mercredi 26 août 2015
Statut
Membre
Dernière intervention
26 août 2015

j'ai exaectement ce même problème, l'issue n'est pas uniquement de changer la carte de mère? il n'y a pas d'autres
solutions ?!
slt , vérifie que la pile du cmos ne soit pas hs
Er@tik, Visiblement, la pile est OK.

SpWs, as tu fais diagnostiquer ta carte mere par un professionnel?

Amicalement
il affiche quelque chose ou aucune réaction ?
au moment où le bios doit se charger(bipper), il redemarre, les ventilo tourne mais aucune reaction
télécharges sur le site de asustech le bios de ta carte mère ainsi que le logiciel de chargement sous dos et mais les sur une clé usb ou un cdrom démarres avec , voir les instructions sur le site ,sur certaines cartes mères il faut activer une combinaisons de touches pour lancer le boot sur la clé ,et ou si il faut une clé formater avec le systéme de fichier dessus ( dans les options de formatage coché la case disque systém )
L'ordi ne demarre plus donc impossibilité de mettre le BIOS a jour ou d'entrer dans le setup ou de voir quoique ce soit sur l'ecran
Freaker, j'ai la meme carte mère que toi et j'ai eu le meme soucis en mai 2011 apres 3 ans d'utilisation , redemarage apres le bip du bios. j'ai du formater mon disque dur pour m'en sortir; depuis il refonctionne mais le bios mets plus de temps à démarrer. trop dangereux à mettre à jour je préfère changer de carte mère