Pavé tactile: défilement ne fonctionne plus. [Résolu/Fermé]

Signaler
-
Messages postés
151
Date d'inscription
mercredi 17 août 2011
Statut
Membre
Dernière intervention
13 décembre 2014
-
Bonjour,
depuis quelque temps, je ne peux plus défiler avec le pavé tactile. Pourtant, je pouvais le faire il n'y a pas longtemps. Je me souviens que j'ai désactivé le démarrage automatique de certains programmes, alors peut-être que c'est lié à mon problème.

J'ai aussi vu que certains gens avaient ce problème, mais il a été réglé avec l'aide de Synaptics ou de l'onglet réglage du périférique ou quelque chose du genre dans panneau de configuration->souris. Cependant, je n'ai pas cet onglet et Synaptics n'a pas fonctionné..

Merci beaucoup!

2 réponses

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 949
bonjour
tu a peut être fait un fausse manipulation .
essaie ceci ; et vois si tu as un changement .

Va dans le " Panneau de configuration " et " Programmes par défaut "
clic sur " Définir les paramètres par défaut de l'accès aux programmes et a l'ordinateur "
là coche " Microsoft Windows " et clic sur OK .




3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60906 internautes nous ont dit merci ce mois-ci

Messages postés
151
Date d'inscription
mercredi 17 août 2011
Statut
Membre
Dernière intervention
13 décembre 2014
3
Merciiiiii beaucoup! J'ai réparé mon problème
Bon, ça va. Le programme Synaptics s'était simplement désinstallé tout seul, alors je l'ai réinstallé en allant sur le site de Sony.

Mais merci quand même!