Erreur WLM 8100030c

Résolu/Fermé
Signaler
-
Messages postés
13647
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
14 novembre 2020
-
Bonjour, depuis aujourd'hui je n'arrive plus à me connecter sur msn, il me connecte mais me déconnecte 5 secondes plus tard et m'affiche l'erreur 8100030c ( http://www.noelshack.com/up/aac/wlm-f111728633.jpg ) j'ai également eu l'erreur 8100030d. Cela n'arrive que pour une seule adresse puisque j'ai essayé une autre adresse et aucun problème. J'ai donc essayé de restaurer mon pc, désactiver mon anti virus ( Avast ) et le pare feu, supprimer les dossier " Windows Live Contacts ", les fichiers cache de messenger ainsi que le dossier C:\Documents and Settings\ identifiant Windows \Contacts\ adresse de messagerie Messenger et rien n'y fait je n'arrive toujours pas à me connecter. Je lance la résolution des problèmes de connexion de WLM il me dit ceci : http://www.noelshack.com/up/aac/wlm2-1a03b7c664.bmp. Je clique sur oui il tente de se connecter et se déconnecte 5 secondes plus tard. Si vous avez une solution à me proposer elle est la bienvenue.

Merci d'avance, cordialement.

6 réponses

Bonjour !

Alors, j'ai eu le même problème et après plusieurs jours de recherche, j'ai fini par trouver ^^

As-tu Msn sur un téléphone portable, comme cela se fait beaucoup en ce moment ?
Si c'est le cas, efface tout simple ton adresse (pré-enregistrée et toutes données qui vont avec)... Il se peut que tu sois connecté sur ta messagerie... Cela crée des interférences et cela beug !

Cela parait peut-être absurde mais.... J'ai été sur la session d'un ami et je me suis vue en "mobile" connectée à chaque interférence et après effacement....... magie !

J'espère que c'est cela ;)
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Salut Ange. Voila, j'ai exactement le même probléme mais quand je vais sur mon tel et que je me connecte pour me déconnecter, J'ai l'erreur 4004, " Le nom d'utilisateur ou le mot de passe n'est pas valide. Veuillez réessayer. "
Alors que mon MDP est bon..
Je comprends pas :@
Idem pr moi depuis aujourd'hui la meme erreur et le pire c que mes contacts me voient connectée. Je ne sais pas qoi faire pr remedier a ce pbm. Si qqun peut nous aider
Messages postés
13647
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
14 novembre 2020
1 770
bonjour ,

il y a beaucoup de problème en ce moment avec wlm 2009
je peux te propposer 2 solution

1 tu suprime tous les msn avec
CA

et tu retélécharge 2009
ICI

ou tu prend le 8,5
ICI

mais tu prend le patch anti-mise à jour
ICI

en espèrant t'avoir aidé !
alors la merci beaucoup tous ca fonctionne merci
Messages postés
13647
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
14 novembre 2020
1 770
bien , mais résolu sur ton topic ! au début !

j'ai tout fais comme tu as indiquer mais rien toujours la meme chose de mon coter. désinstaller et réinstaller 2009 et rien na changer. loll je me sens un peu handicapé sans mon window live messenger. Heureusement je peux aller sur explorer pour lire mon courrier mais sais pas assez pour moi sa.
Messages postés
13647
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
14 novembre 2020
1 770 > claudette30
il ne faut pas rentrer dans les topics comme ça , sans bonjour ni rien !
si tu as une question ouvre un toic !
merci
Bonsoir,
j'ai suivi la méthode consistant a tout désinstaller avec zap messenger et a réinstaller msn 2009 seulement un message m'affiche "impossible d'installer les programmes, erreur 0x80072ee6" j'ai cliqué sur le lien de la page d'aide mais celle-ci ne m'a été d'aucune utilité. Quelqu'un aurait il une solution ou un lien qui pourrait m'aider ?
Messages postés
13647
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
14 novembre 2020
1 770
pour répondre à ton erreur : Clique ICI