Je ne vois pas les images sur Mozilla Firefox

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
mercredi 2 septembre 2009
Statut
Membre
Dernière intervention
2 septembre 2009
-
 mar3issa -
Bonjour,
J'ai un problème, quand je me connecte sur firefox ( Facebook, Skyblog, Google images & autres..) je ne vois pas les images ..
& même quelques boutons, sur facebook.
C'est assez gênant .
Votre aide me sauverez la vieeee :D


Voilà :/

Merci d'avance, j'espère avoir des réponses rapidement ;) .

8 réponses

Messages postés
4
Date d'inscription
mercredi 2 septembre 2009
Statut
Membre
Dernière intervention
2 septembre 2009
1
Déjà fait :/ .
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
134
Date d'inscription
dimanche 1 juin 2008
Statut
Membre
Dernière intervention
6 juin 2011
8
Je crois qu'il y a eu un problème avec un outil skype dans FF. Utilises-tu ce module? Si oui supprime le et tu devrais pouvoir revoir les images normalement. Si tu n'as pas ce module, vérifis que dans les options sous l'onglet contenu que la ligne " Charger les images automatiquement "est bien cochez.
Messages postés
4
Date d'inscription
mercredi 2 septembre 2009
Statut
Membre
Dernière intervention
2 septembre 2009
1
Hum .. Désolé ne je suis pas trééééés forte en informatique :/

Je ne comprend pas ce que j'dois faire ^^ ..
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
24 novembre 2010
1
Une petite question perso; ta barre d'onglet s'affiche t-elles quand un seul et unique onglet et ouvert?
Car moi non, même avec Afficher la barre des onglets: Toujours
Messages postés
134
Date d'inscription
dimanche 1 juin 2008
Statut
Membre
Dernière intervention
6 juin 2011
8
Bon dans ton Firefox, as-tu un module nommé Skype. Normalement c'est toi qui l'as installé.
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
24 novembre 2010
1
Outils → Modules complémentaires, tu as quoi dedans?
Messages postés
4
Date d'inscription
mercredi 2 septembre 2009
Statut
Membre
Dernière intervention
2 septembre 2009
1
Non ma barre d'onglet ne s'ouvre que quand je lui demande ^^' .
Enfin quand j'ouvre un autre onglet .

& J'ai résolu mon problème.
J'ai trouvé le même sujet . et en allant sur about:config
& en changeant une configuration j'y suis arrivée :) .

Merci quand même ! :D
j'ai rencontré le meme probleme ,meeerde :( tu pourais me dire exactement ce que tu a fait stp?
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
24 novembre 2010
1
Salut !
Essaye ça:

1/ Mozilla Firefox → Outils → Options → Contenu: Charge les images automatiquement

2/ Mozilla Firefox → Outils → Options → Contenu: Charger les images automatiquement, tout à droite il y a exception, et tu supprime TOUT les sites, entrer dans la petite fenêtre.
oui cest marche
merciii bcp ca marche :))))