Sagem isd74

[Résolu/Fermé]
Signaler
Messages postés
5
Date d'inscription
dimanche 21 juin 2009
Statut
Membre
Dernière intervention
21 juin 2009
-
 gil -
Bonjour,

Je viens de remplacer mon canalsat par un decodeur TNTSAT sagem isd74 achete ce jour.

Lorsque que je le branche sur ma parabole anciennement oriente canalsat, je n'ai aucun signal et je m'arrive pas a capter les chaine de la TNT sat. Le probleme viendrait-il de l'orientation de ma parabole, du cable ?

Je ne capte absolument aucune chaine !

Normalement canal sat et tntsat sont sur Astra, ma parabole a ete installée il y a 5 ans.

Merci d'avance de votre support et de vos conseils. JP

2 réponses

bien le soucis peut etre a 3 endroits :

- mauvais reglages du decodeur,
- mauvais cable ou sectionné quelque part,
- parabole defectueuse ou desaxée.

a toi de verifier le tout. prends ta notice pour le decodeur voir si tu n'as pas oublié quelque chose. ensuite verifie le cable et ensuite, pour verifier si la parabole est bien dans l'axe du satélite, a toi de rechercher par rapport a là où tu te situe, le nombre de degré et avec une boussole tu la place en fonction.
Les vérifications croisées habituelles ont-elles bien été faites ?

rappel: essai du démodulateur TNTSAT sur une installation antenne Astra tierce, test de son installation avec un terminal tiers.

Résultat ?


Si deréglage antenne parabole (ou bien plate discrète ) voir : https://forums.commentcamarche.net/forum/affich-5404022-pointage-antenne-astra-tntsat-canalsat-c