Problèmes réseau XP/VISTA

Résolu/Fermé
jean23 - 18 mars 2009 à 10:20
 Jean23 - 19 mars 2009 à 22:03
Bonjour,
J'ai réussi à réaliser un réseau par cable ethernet entre deux PC l'un avec Vista et l'autre avec XP.
Je peux sans difficulté à partir du pc serveur (Vista) aller dans les dossiers du pc esclave (XP) mais je ne peux faire l'inverse. Dès que je veux aller dans Vista à partir de XP le message suivant s'affiche "PC de Jean (Vista) pas accesssible. Vous ne disposez pas des autorisations néczessaires pour utiliser cette ressource réseau. Contacter l'administrateur de ce service...
Accès refusé".
Malgré tous mes efforts je ne peux régler ce problème.
Je vous remercie de votre aide.Cordialement.
Jean23

1 réponse

batoune
Messages postés
538
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
4 avril 2017
99
18 mars 2009 à 10:22
Sous vista il me semble que tu dois aller indiquer quel dossier tu veux partager sur le réseau avant de pouvoir y acceder depuis un autre pc de ton réseau
0
Batoune merci de ta réponse, mais j'ai bien indiqué sous Vista les dossiers à partager.
Bonne soirée. Cordialement.
Jean23
0
batoune
Messages postés
538
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
4 avril 2017
99 > JEAN23
19 mars 2009 à 11:25
Tu es sur que tu a bien préciser que les dossier etait partager pour tout le monde?
parce que j'ai vista aussi et systématiquement quand je partage un dossier sur le réseau, je suis obliger de mis reprendre a 2fois, parce que j'oublie toujour de préciser que "tout les utilisateur" ou un truc du genre a les droit d'acces au dossier que je partage.
Par contre je sais plus ou est ce que c'est exactement dans les options, de mémoire, faut faire :
clic droit,
propriete,
option de partage (ou un truc du genre),
et la il doit y avoir un sous menu ou tu peux ajouter un utilisateur autoriser au partage et faut choisir tout les utilisateur ou tout le monde, je sais plus exactement
0
Jean23 > batoune
Messages postés
538
Date d'inscription
jeudi 20 septembre 2007
Statut
Membre
Dernière intervention
4 avril 2017

19 mars 2009 à 21:41
Batoune,
j'ai tout essayé mais je suis toujours dans l'impossibilité de communiquer avec Vista à partir de XP.
Je poursuis mes recherches.
Je te remercie encore de ton aide.
Bonne fin de semaine.
Cordialement.
Jean23
0
Jean23 > Jean23
19 mars 2009 à 22:03
Batoune,
Cà y est j'ai réussi grâce à toi. En effet dans les options de partage j'oubliais de mentionner "tous les utilisateurs" et après de cliquer sur "ajouter."
Merci encore de ton aide. Tu as été le déclic!!!!!!
Avec mes cordiales salutations.
Jean23
0