Clavier azerty devenu qwerty dans word

Résolu/Fermé
Signaler
-
 nadou -
Bonjour,

suite à une manip indéterminée, mon clavier est devenu qwerty dans word sous windows XP ! Comment le rétablir SVP en azerty SVP ?

Merci à tous
A voir également:

5 réponses

Messages postés
9083
Date d'inscription
jeudi 18 septembre 2008
Statut
Membre
Dernière intervention
28 mai 2018
126
Pour cela, il suffit simplement d'utiliser la combinaison de touches : Maj + Alt Gr.
A chaque utilisation de cette combinaison, vous basculerez d'un mode à l'autre.

Toutefois, si vous voulez éviter de basculer d'un mode à l'autre par une erreur de manipulation, il est possible de désactiver cette option :
Démarrer -> Panneau de configuration -> Options régionales / date, heure et langue -> Options regionales et linguistiques
62
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

une vie sauvée de plus, merci !!!!!!
Nikel !! ça marche impeccable !!
Merci beaucoup !!!
Ou Alt + Shift aussi :)
Merci beaucoup, ça me lève une épine du pied
Un grand merci !!
Messages postés
9083
Date d'inscription
jeudi 18 septembre 2008
Statut
Membre
Dernière intervention
28 mai 2018
126
as tu une icone bleue avec EN en bas de ton écran
si oui tu cliques dessus et tu remets FR
es tu sur que ça n'est que sur word? ou sur tout le poste!
Merci !! :)