PhpMyAdmin non accessible

Résolu
Bonjour,

Je suis sous Ubuntu 8.10 et je pense avoir fait une erreur.
Apache2, PHP et Mysql fonctionnent parfaitement.
Mais lors de l'installation de phpmyadmin, il me semble avoir mal répondu dans la fenêtre bleu (pour les compatibilités). Depuis, il m'est impossible d'accéder à http://127.0.0.1/phpmyadmin

J'ai beau désinstaller puis réinstaller, je ne retombe pas sur cette fenêtre bleue.

Sauriez-vous comment rendre phpmyadmin accessible ?

Merci d'avance
Matthias

3 réponses

  1. C'est bon.
    Il fallait effectivement copier un dossier (trouvé en faisant une recherche dans le système) mais dans le dossier /var/www/ (peut être sous entendu avec htdocs, je ne sais pas ^^')

    Merci bien toto