Message missing operating system [Résolu/Fermé]

Signaler
-
 Luc -
Bonjour,

voici mon probleme

j'ai formaté mon pc pour installer windows XP pro

donc jusque la pas de probleme

puis je veut demarré pour aller sur le bios et changer l'ordre de boot pour demarrer sur le CD
pour installer mon systeme

et bien le probleme et la le pc demarre mais la seul chose qui s'affiche c missing operating system

donc j'ai tenter de bouté sur une disquette mais bon les disquette son telement ancienne quelle ne fonctionne pas

en gros pour simplifé j'appuy sur le bouton demarrer la seul chose qui apparé sur l'ecran c missing operating system

il n'y pas les primary IDE 1 2 3 4 etc.... avec la vitesse du proco etc....

j'ai aussi levé la pile de ma carte mere pour pour vidé le bios et bon sa ne change pas

je ne sais plus quoi faire

MERCI de votre aide a tous

3 réponses

Parfois c'est bête comme chou !

J'ai eu le même message et j'ai vraiment pris peur puisque j'ai déjà perdu un disque dur.

Et en fait il suffisait dans mon cas de ne pas laisser de clef USB quand vous rallumez l'ordinateur.

Je viens de m'éviter une installation...
525
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60420 internautes nous ont dit merci ce mois-ci

Merci pour l'info
Merci j'ai enlevé le disque dur externe et éteints le PC et rallumé et ça marche ! merci
Merci pour votre aide c'était rapide rassurant et efficace ????
je viens de trouver : j'ai levé la pile de la carte mere et en plus j'ai levé le HDD il a démarré normalement et se coup ci j'ai pu aller sur le bios j'ai changer l'ordre de boot CD HDD DISQUETTE
et j'ai rebranché le HDD j'ai mis mon CD et c'était bon !

c'est reparti

Merci encore
Merci bcp !!!
Merciiiii merci karine javais énormément peur de perdre mes fichiers mais grâce à toi mon coeur s est réchauffé!
Messages postés
1
Date d'inscription
jeudi 11 août 2016
Statut
Membre
Dernière intervention
11 août 2016
2
j'ai enlevé la clé USB, éteint le pc le rallumer et ça démarre, grand merci
Merciiiiii je croyais avoir un virus !!