Probleme freebox cpl (free plug) [Résolu/Fermé]

Signaler
-
 douksakoince -
Bonjour,
je viens de recevoir la freebox HD avec les deux freeplug(CPL),
partie adsl et telephone OK
partie television
1- lorsque je connecte un ethernet entre les deux boitiers c'est OK
2-lorsque je connectes chaque boitier sur son free plug avec les freeplugs synchro
je reste bloque a l'etape deux

j'ai tout verifie:cablage,synchro des freeplugs,connexions des freeplugs (connecteurs ethernet)

voila si quelqu'un a eu ce probleme

merci

22 réponses

Pour ceux qui ont encore le problème, j'ai la solution (fonctionne sur multi-prise ou pas) : http://www.universfreebox.com/article12980.html

L'outil (SoftPlug) détecte toutes les freeplugs (NetPlug) disponibles sur le réseau.
On part de l'hypothèse que vous avez un réseau R1 avec 2 freeplug F1 et F2 qui elles sont synchronisées. F3 est la freeplug qui ne synchonise pas.

Voici les étapes :
1. Branchez votre Freeplug F3 sur votre PC
2. Lancez SoftPlug
3. Le freeplug (NetPlug) F3 est détecté sur un "autre réseau" R2, pas grave
4. Récupérer son adresse MAC dans l'outil SoftPlug
5. Débranchez la Freeplug F3
6. Supprimez dans SoftPlug le freeplug (NetPlug) F3
7. Créez une nouvelle NetPlug avec l'adresse MAC récupérée à l'étape 4 dans le réseau R1 (celui qui contient F1 et F2, les deux freeplug qui synchronisent)
8. Rebanchez la freeplug F3.
9. Cliquez sur Activer la NetPlug pour la F3, et voilà, ca marche !!!!!!

Enjoy
Messages postés
4
Date d'inscription
samedi 13 décembre 2008
Statut
Membre
Dernière intervention
29 novembre 2009
2
Bonjour
Toujours la même réponse : éviter les prises multiples ou en changer. Changer de ligne pour la première synchro. Tout vient de la qualité de ligne électrique.